CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 390 条结果

  1. 轻之舟百科 130.wiki › wiki › 轻之舟百科:隐私政策
    轻之舟百科:隐私政策 - 轻之舟百科

    轻之舟百科,让知识轻装启航 隐私政策 [ 编辑源代码 ] 本站为 虚舟实验室 青少年编程项目 知识存档站点,现以 开放式 运行。 本政策是 虚舟实验室 隐私权政策 的组成部分。 信息收集原则 [ 编辑源代码 ] 本站现已开放公众注册,注册时需填写用户名、密码及电子邮箱地址,并通过验证码验证。 本站不会主动收集访问者超出注册必要信息的个人身份、设备隐私等敏感数据。 注册与账户 [ 编辑源代码 ] 开放注册采用验证码机制防止自动化滥用。 注

  2. 轻之舟百科 130.wiki › zh-hans › 轻之舟百科:隐私政策
    轻之舟百科:隐私政策 - 轻之舟百科

    轻之舟百科,让知识轻装启航 隐私政策 [ 编辑源代码 ] 本站为 虚舟实验室 青少年编程项目 知识存档站点,现以 开放式 运行。 本政策是 虚舟实验室 隐私权政策 的组成部分。 信息收集原则 [ 编辑源代码 ] 本站现已开放公众注册,注册时需填写用户名、密码及电子邮箱地址,并通过验证码验证。 本站不会主动收集访问者超出注册必要信息的个人身份、设备隐私等敏感数据。 注册与账户 [ 编辑源代码 ] 开放注册采用验证码机制防止自动化滥用。 注

  3. 轻之舟百科 130.wiki › zh-cn › 轻之舟百科:隐私政策
    轻之舟百科:隐私政策 - 轻之舟百科

    轻之舟百科,让知识轻装启航 隐私政策 [ 编辑源代码 ] 本站为 虚舟实验室 青少年编程项目 知识存档站点,现以 开放式 运行。 本政策是 虚舟实验室 隐私权政策 的组成部分。 信息收集原则 [ 编辑源代码 ] 本站现已开放公众注册,注册时需填写用户名、密码及电子邮箱地址,并通过验证码验证。 本站不会主动收集访问者超出注册必要信息的个人身份、设备隐私等敏感数据。 注册与账户 [ 编辑源代码 ] 开放注册采用验证码机制防止自动化滥用。 注

  4. 轻之舟百科 130.wiki › zh-my › 轻之舟百科:隐私政策
    轻之舟百科:隐私政策 - 轻之舟百科

    轻之舟百科,让知识轻装启航 隐私政策 [ 编辑源代码 ] 本站为 虚舟实验室 青少年编程项目 知识存档站点,现以 开放式 运行。 本政策是 虚舟实验室 隐私权政策 的组成部分。 信息收集原则 [ 编辑源代码 ] 本站现已开放公众注册,注册时需填写用户名、密码及电子邮箱地址,并通过验证码验证。 本站不会主动收集访问者超出注册必要信息的个人身份、设备隐私等敏感数据。 注册与账户 [ 编辑源代码 ] 开放注册采用验证码机制防止自动化滥用。 注

  5. 轻之舟百科 130.wiki › zh-sg › 轻之舟百科:隐私政策
    轻之舟百科:隐私政策 - 轻之舟百科

    轻之舟百科,让知识轻装启航 隐私政策 [ 编辑源代码 ] 本站为 虚舟实验室 青少年编程项目 知识存档站点,现以 开放式 运行。 本政策是 虚舟实验室 隐私权政策 的组成部分。 信息收集原则 [ 编辑源代码 ] 本站现已开放公众注册,注册时需填写用户名、密码及电子邮箱地址,并通过验证码验证。 本站不会主动收集访问者超出注册必要信息的个人身份、设备隐私等敏感数据。 注册与账户 [ 编辑源代码 ] 开放注册采用验证码机制防止自动化滥用。 注

  6. 轻之舟百科 130.wiki › zh-hant › 二层VPN
    二層VPN - 轻之舟百科

    轻之舟百科,让知识轻装启航 二層VPN 中文名 二層虛擬專用網絡 英文名 Layer 2 VPN (L2VPN) 技術類型 網絡通信技術 / 虛擬專用網 核心功能 跨公共網絡透明傳輸二層數據幀 主要服務類型 VPWS(點到點)、VPLS(多點到多點) 主要信令協議 LDP、BGP 標準化機構 IETF 基礎RFC RFC 4664(框架)、RFC 4665(需求) 二層 VPN (全稱:Layer 2 Virtual Private N

  7. 轻之舟百科 130.wiki › zh-hk › 二层VPN
    二層VPN - 轻之舟百科

    轻之舟百科,让知识轻装启航 二層VPN 中文名 二層虛擬專用網絡 英文名 Layer 2 VPN (L2VPN) 技術類型 網絡通信技術 / 虛擬專用網 核心功能 跨公共網絡透明傳輸二層數據幀 主要服務類型 VPWS(點到點)、VPLS(多點到多點) 主要信令協議 LDP、BGP 標準化機構 IETF 基礎RFC RFC 4664(框架)、RFC 4665(需求) 二層 VPN (全稱:Layer 2 Virtual Private N

  8. 轻之舟百科 130.wiki › zh-mo › 二层VPN
    二層VPN - 轻之舟百科

    轻之舟百科,让知识轻装启航 二層VPN 中文名 二層虛擬專用網絡 英文名 Layer 2 VPN (L2VPN) 技術類型 網絡通信技術 / 虛擬專用網 核心功能 跨公共網絡透明傳輸二層數據幀 主要服務類型 VPWS(點到點)、VPLS(多點到多點) 主要信令協議 LDP、BGP 標準化機構 IETF 基礎RFC RFC 4664(框架)、RFC 4665(需求) 二層 VPN (全稱:Layer 2 Virtual Private N

  9. 轻之舟百科 130.wiki › zh-tw › 二层VPN
    二層VPN - 轻之舟百科

    轻之舟百科,让知识轻装启航 二層VPN 中文名 二層虛擬專用網絡 英文名 Layer 2 VPN (L2VPN) 技術類型 網絡通信技術 / 虛擬專用網 核心功能 跨公共網絡透明傳輸二層數據幀 主要服務類型 VPWS(點到點)、VPLS(多點到多點) 主要信令協議 LDP、BGP 標準化機構 IETF 基礎RFC RFC 4664(框架)、RFC 4665(需求) 二層 VPN (全稱:Layer 2 Virtual Private N

  10. 轻之舟百科 130.wiki › zh-hant › 三层VPN
    三層VPN - 轻之舟百科

    轻之舟百科,让知识轻装启航 三層 VPN 三層VPN 中文名 三層虛擬專用網絡 英文名 Layer 3 VPN (L3VPN) 技術類型 網絡通信技術 / 虛擬專用網 核心功能 跨公共網絡提供三層IP連接、路由隔離 主要協議 MP-BGP、MPLS 標準化機構 IETF 基礎RFC RFC 4364 (BGP/MPLS IP VPNs) 常見部署形態 MPLS L3VPN 三層VPN (全稱:Layer 3 Virtual Privat