约 390 条结果
-
二層VPN - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › 二层VPN
轻之舟百科,让知识轻装启航 二層VPN 中文名 二層虛擬專用網絡 英文名 Layer 2 VPN (L2VPN) 技術類型 網絡通信技術 / 虛擬專用網 核心功能 跨公共網絡透明傳輸二層數據幀 主要服務類型 VPWS(點到點)、VPLS(多點到多點) 主要信令協議 LDP、BGP 標準化機構 IETF 基礎RFC RFC 4664(框架)、RFC 4665(需求) 二層 VPN (全稱:Layer 2 Virtual Private N
-
二層VPN - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › 二层VPN
轻之舟百科,让知识轻装启航 二層VPN 中文名 二層虛擬專用網絡 英文名 Layer 2 VPN (L2VPN) 技術類型 網絡通信技術 / 虛擬專用網 核心功能 跨公共網絡透明傳輸二層數據幀 主要服務類型 VPWS(點到點)、VPLS(多點到多點) 主要信令協議 LDP、BGP 標準化機構 IETF 基礎RFC RFC 4664(框架)、RFC 4665(需求) 二層 VPN (全稱:Layer 2 Virtual Private N
-
二層VPN - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › 二层VPN
轻之舟百科,让知识轻装启航 二層VPN 中文名 二層虛擬專用網絡 英文名 Layer 2 VPN (L2VPN) 技術類型 網絡通信技術 / 虛擬專用網 核心功能 跨公共網絡透明傳輸二層數據幀 主要服務類型 VPWS(點到點)、VPLS(多點到多點) 主要信令協議 LDP、BGP 標準化機構 IETF 基礎RFC RFC 4664(框架)、RFC 4665(需求) 二層 VPN (全稱:Layer 2 Virtual Private N
-
三層VPN - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › 三层VPN
轻之舟百科,让知识轻装启航 三層 VPN 三層VPN 中文名 三層虛擬專用網絡 英文名 Layer 3 VPN (L3VPN) 技術類型 網絡通信技術 / 虛擬專用網 核心功能 跨公共網絡提供三層IP連接、路由隔離 主要協議 MP-BGP、MPLS 標準化機構 IETF 基礎RFC RFC 4364 (BGP/MPLS IP VPNs) 常見部署形態 MPLS L3VPN 三層VPN (全稱:Layer 3 Virtual Privat
-
三層VPN - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › 三层VPN
轻之舟百科,让知识轻装启航 三層 VPN 三層VPN 中文名 三層虛擬專用網絡 英文名 Layer 3 VPN (L3VPN) 技術類型 網絡通信技術 / 虛擬專用網 核心功能 跨公共網絡提供三層IP連接、路由隔離 主要協議 MP-BGP、MPLS 標準化機構 IETF 基礎RFC RFC 4364 (BGP/MPLS IP VPNs) 常見部署形態 MPLS L3VPN 三層VPN (全稱:Layer 3 Virtual Privat
-
三層VPN - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › 三层VPN
轻之舟百科,让知识轻装启航 三層 VPN 三層VPN 中文名 三層虛擬專用網絡 英文名 Layer 3 VPN (L3VPN) 技術類型 網絡通信技術 / 虛擬專用網 核心功能 跨公共網絡提供三層IP連接、路由隔離 主要協議 MP-BGP、MPLS 標準化機構 IETF 基礎RFC RFC 4364 (BGP/MPLS IP VPNs) 常見部署形態 MPLS L3VPN 三層VPN (全稱:Layer 3 Virtual Privat
-
三層VPN - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › 三层VPN
轻之舟百科,让知识轻装启航 三層 VPN 三層VPN 中文名 三層虛擬專用網絡 英文名 Layer 3 VPN (L3VPN) 技術類型 網絡通信技術 / 虛擬專用網 核心功能 跨公共網絡提供三層IP連接、路由隔離 主要協議 MP-BGP、MPLS 標準化機構 IETF 基礎RFC RFC 4364 (BGP/MPLS IP VPNs) 常見部署形態 MPLS L3VPN 三層VPN (全稱:Layer 3 Virtual Privat
-
快取記憶體 - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › 缓存
快取記憶體 ( cache (英語), / k æ ʃ / ,中國大陸譯 高速緩存 ),又稱 快取 (中國大陸稱 高速緩衝存儲器、緩存 ),原始意義是指存取速度比一般 隨機存取記憶體 ( RAM )快的一種RAM,通常它不像系統主記憶體那樣使用 DRAM 技術,而使用昂貴但較快速的 SRAM 技術。 Cache一詞來源於1967年的一篇電子工程期刊論文。其作者將 法語 詞「cache」賦予「safekeeping storage」的涵義
-
快取記憶體 - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › 缓存
快取記憶體 ( cache (英語), / k æ ʃ / ,中國大陸譯 高速緩存 ),又稱 快取 (中國大陸稱 高速緩衝存儲器、緩存 ),原始意義是指存取速度比一般 隨機存取記憶體 ( RAM )快的一種RAM,通常它不像系統主記憶體那樣使用 DRAM 技術,而使用昂貴但較快速的 SRAM 技術。 Cache一詞來源於1967年的一篇電子工程期刊論文。其作者將 法語 詞「cache」賦予「safekeeping storage」的涵義
-
快取記憶體 - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › 缓存
快取記憶體 ( cache (英語), / k æ ʃ / ,中國大陸譯 高速緩存 , 港台 譯 快取記憶體 ),又稱 快取 (中國大陸稱 高速緩衝存儲器、緩存 , 港台 稱 快取 ),原始意義是指存取速度比一般 隨機存取記憶體 ( RAM )快的一種RAM,通常它不像系統主記憶體那樣使用 DRAM 技術,而使用昂貴但較快速的 SRAM 技術。 Cache一詞來源於1967年的一篇電子工程期刊論文。其作者將 法語 詞「cache」賦予「