CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 8,265 条结果

  1. 轻之舟百科 130.wiki › zh-tw › 百度百科
    百度百科 - 轻之舟百科

    轻之舟百科,让知识轻装启航 百度百科 中文名 百度百科 英文名 Baidu Baike 類型 網絡百科全書 上線時間 2006年4月20日(測試版) 2008年4月21日(正式版) [ 1 ] 運營方 百度公司 使命 讓人類平等地認知世界 [ 1 ] 詞條總量 超3000萬個(截至2026年1月) [ 1 ] 編輯用戶 超803萬人(截至2026年1月) [ 1 ] 百度百科(英文名:Baidu Baike)是百度公司推出的一部內容開放

  2. 轻之舟百科 130.wiki › zh-hant › 无类别域间路由
    無類別域間路由 - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou

  3. 轻之舟百科 130.wiki › zh-hk › 无类别域间路由
    無類別域間路由 - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou

  4. 轻之舟百科 130.wiki › zh-mo › 无类别域间路由
    無類別域間路由 - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou

  5. 轻之舟百科 130.wiki › zh-tw › 无类别域间路由
    無類別域間路由 - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou

  6. 轻之舟百科 130.wiki › zh-hant › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  7. 轻之舟百科 130.wiki › zh-hk › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  8. 轻之舟百科 130.wiki › zh-mo › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  9. 轻之舟百科 130.wiki › zh-tw › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  10. 轻之舟百科 130.wiki › zh-hant › Backrooms:M.E.G._心理急救指南
    Backrooms:M.E.G. 心理急救指南 - 轻之舟百科

    轻之舟百科,让知识轻装启航 M.E.G. 心理急救指南(M.E.G. Psychological First Aid Guide) ,是 M.E.G. (探險者總署)醫療與心理部門聯合發布的官方操作手冊。該指南旨在幫助流浪者識別、應對和緩解由後室環境引發的各類心理異常現象,特別是 孤立效應 、 認知污染 以及長期隔離導致的精神崩潰。 本指南適用於所有後室層級,但不同層級的具體實施需結合當地環境特點進行調整。 概述 [ 编辑 | 编辑源代