CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 924 条结果

  1. 轻之舟百科 130.wiki › zh-hant › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  2. 轻之舟百科 130.wiki › zh-hk › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  3. 轻之舟百科 130.wiki › zh-mo › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  4. 轻之舟百科 130.wiki › zh-tw › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  5. 轻之舟百科 130.wiki › zh-hant › 阿儿法营(稽木世界)
    阿兒法營(稽木世界) - 轻之舟百科

    轻之舟百科,让知识轻装启航 阿兒法營(稽木世界) 中文名 阿兒法營 別名 稽木世界、A營 類型 Scratch在線社區 運營方 北京阿兒法營教育科技有限責任公司 創始人 余宙華 創立時間 2014年—2015年 狀態 運營中 阿兒法營 (亦稱 稽木世界 ,簡稱 A營 )是一個面向 青少年 的圖形化 編程 在線社區 [ 1 ] 。該平台由北京阿兒法營教育科技有限責任公司創建並運營 [ 2 ] ,主要圍繞Scratch 編程語言 構建,允許

  6. 轻之舟百科 130.wiki › zh-hk › 阿儿法营(稽木世界)
    阿兒法營(稽木世界) - 轻之舟百科

    轻之舟百科,让知识轻装启航 阿兒法營(稽木世界) 中文名 阿兒法營 別名 稽木世界、A營 類型 Scratch在線社區 運營方 北京阿兒法營教育科技有限責任公司 創始人 余宙華 創立時間 2014年—2015年 狀態 運營中 阿兒法營 (亦稱 稽木世界 ,簡稱 A營 )是一個面向 青少年 的圖形化 編程 在線社區 [ 1 ] 。該平台由北京阿兒法營教育科技有限責任公司創建並運營 [ 2 ] ,主要圍繞Scratch 編程語言 構建,允許

  7. 轻之舟百科 130.wiki › zh-mo › 阿儿法营(稽木世界)
    阿兒法營(稽木世界) - 轻之舟百科

    轻之舟百科,让知识轻装启航 阿兒法營(稽木世界) 中文名 阿兒法營 別名 稽木世界、A營 類型 Scratch在線社區 運營方 北京阿兒法營教育科技有限責任公司 創始人 余宙華 創立時間 2014年—2015年 狀態 運營中 阿兒法營 (亦稱 稽木世界 ,簡稱 A營 )是一個面向 青少年 的圖形化 編程 在線社區 [ 1 ] 。該平台由北京阿兒法營教育科技有限責任公司創建並運營 [ 2 ] ,主要圍繞Scratch 編程語言 構建,允許

  8. 轻之舟百科 130.wiki › zh-tw › 阿儿法营(稽木世界)
    阿兒法營(稽木世界) - 轻之舟百科

    轻之舟百科,让知识轻装启航 阿兒法營(稽木世界) 中文名 阿兒法營 別名 稽木世界、A營 類型 Scratch在線社區 運營方 北京阿兒法營教育科技有限責任公司 創始人 余宙華 創立時間 2014年—2015年 狀態 運營中 阿兒法營 (亦稱 稽木世界 ,簡稱 A營 )是一個面向 青少年 的圖形化 編程 在線社區 [ 1 ] 。該平台由北京阿兒法營教育科技有限責任公司創建並運營 [ 2 ] ,主要圍繞Scratch 程式語言 構建,允許

  9. 轻之舟百科 130.wiki › zh-hant › SES工作室
    SES工作室 - 轻之舟百科

    轻之舟百科,让知识轻装启航 SES工作室 (全稱:SES Studio)是一個活躍於 共創世界 (CCW)平台的線上開發者團體,主要圍繞 Scratch 編程 教育及 社區 生態進行項目開發與維護。該工作室以開發賬號安全系統、社區管理工具及創意遊戲為主要活動內容,旗下代表性項目包括「SES賬號中心」(SESAC)、「Cormix賬號安全中心」等 [ 1 ] 。工作室自2026年6月成立以來,經歷了多次人員變動與技術迭代,其活動範圍主要依

  10. 轻之舟百科 130.wiki › zh-hk › SES工作室
    SES工作室 - 轻之舟百科

    轻之舟百科,让知识轻装启航 SES工作室 (全稱:SES Studio)是一個活躍於 共創世界 (CCW)平台的線上開發者團體,主要圍繞 Scratch 編程 教育及 社區 生態進行項目開發與維護。該工作室以開發賬號安全系統、社區管理工具及創意遊戲為主要活動內容,旗下代表性項目包括「SES賬號中心」(SESAC)、「Cormix賬號安全中心」等 [ 1 ] 。工作室自2026年6月成立以來,經歷了多次人員變動與技術迭代,其活動範圍主要依