约 453 条结果
-
爬蟲 - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › 爬虫
轻之舟百科,让知识轻装启航 📚 此條目缺少參考資料。 請通過添加對可靠來源的引用來幫助改進這篇條目。 建議: 為內容補充可靠的參考來源,或刪除無法查證的內容甚至整個條目。 爬蟲 中文名 爬蟲 英文 名 Web Crawler / Web Sp ide r 別名 網絡爬蟲、網絡蜘蛛、網絡機器人 所屬領域 計算機 科學 主要用途 網頁信息收集、 搜尋引擎 索引構建、 數據 挖掘 核心協議 HTTP / HTTPS 編寫語言 Python ,
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles
-
GNU通用公共許可證 - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › GNU通用公共许可证
轻之舟百科,让知识轻装启航 GNU通用公共許可證 英文名 GNU General Public License(GNU GPL) [ 1 ] 發布者 自由軟體基金會 (Free Software Foundation) [ 2 ] 首次發布 1989年2月25日(版本1) [ 3 ] 最新版本 版本3(2007年6月29日) [ 4 ] 許可證類型 Copyleft 、 自由軟體許可證 [ 5 ] 兼容性 與 GNU LGPL 、 GN
-
ARM64 - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › ARM64
轻之舟百科,让知识轻装启航 ARM64 / AArch64 其他名稱 AArch64、ARMv8-A 類型 指令集 架構 (ISA) 設計哲學 精簡指令集計算(RISC) 寄存器寬度 64位 通用寄存器 31個(X0–X30) 推出時間 2011年 設計者 ARM Holdings 相關指令集 A64 ARM64 (全稱:AArch64,又稱 ARMv8-A )是ARM Holdings於2011年推出的64位指令集架構執行狀態,屬於A
-
ARM64 - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › ARM64
轻之舟百科,让知识轻装启航 ARM64 / AArch64 其他名稱 AArch64、ARMv8-A 類型 指令集 架構 (ISA) 設計哲學 精簡指令集計算(RISC) 寄存器寬度 64位 通用寄存器 31個(X0–X30) 推出時間 2011年 設計者 ARM Holdings 相關指令集 A64 ARM64 (全稱:AArch64,又稱 ARMv8-A )是ARM Holdings於2011年推出的64位指令集架構執行狀態,屬於A
-
ARM64 - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › ARM64
轻之舟百科,让知识轻装启航 ARM64 / AArch64 其他名稱 AArch64、ARMv8-A 類型 指令集 架構 (ISA) 設計哲學 精簡指令集計算(RISC) 寄存器寬度 64位 通用寄存器 31個(X0–X30) 推出時間 2011年 設計者 ARM Holdings 相關指令集 A64 ARM64 (全稱:AArch64,又稱 ARMv8-A )是ARM Holdings於2011年推出的64位指令集架構執行狀態,屬於A
-
ARM64 - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › ARM64
轻之舟百科,让知识轻装启航 ARM64 / AArch64 其他名稱 AArch64、ARMv8-A 類型 指令集 架構 (ISA) 設計哲學 精簡指令集計算(RISC) 寄存器寬度 64位 通用寄存器 31個(X0–X30) 推出時間 2011年 設計者 ARM Holdings 相關指令集 A64 ARM64 (全稱:AArch64,又稱 ARMv8-A )是ARM Holdings於2011年推出的64位指令集架構執行狀態,屬於A