CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 453 条结果

  1. 轻之舟百科 130.wiki › zh-hk › DDos
    DDos - 轻之舟百科

    轻之舟百科,让知识轻装启航 分布式拒絕服務攻擊 中文名 分布式拒絕服務攻擊 外文名 Distributed Denial of Service(DDoS) 別名 分散式阻斷服務攻擊、洪水攻擊 類型 網絡攻擊 攻擊目標 伺服器、網絡服務、網站等 主要手段 流量洪水、資源耗盡、協議攻擊 分布式拒絕服務攻擊 ( 英文 :Distributed Denial of Service,簡稱DDoS),又稱 分散式阻斷服務攻擊 ,是一種通過控制分布在

  2. 轻之舟百科 130.wiki › zh-mo › DDos
    DDos - 轻之舟百科

    轻之舟百科,让知识轻装启航 分布式拒絕服務攻擊 中文名 分布式拒絕服務攻擊 外文名 Distributed Denial of Service(DDoS) 別名 分散式阻斷服務攻擊、洪水攻擊 類型 網絡攻擊 攻擊目標 伺服器、網絡服務、網站等 主要手段 流量洪水、資源耗盡、協議攻擊 分布式拒絕服務攻擊 ( 英文 :Distributed Denial of Service,簡稱DDoS),又稱 分散式阻斷服務攻擊 ,是一種通過控制分布在

  3. 轻之舟百科 130.wiki › zh-tw › DDos
    DDos - 轻之舟百科

    轻之舟百科,让知识轻装启航 分布式拒絕服務攻擊 中文名 分布式拒絕服務攻擊 外文名 Distributed Denial of Service(DDoS) 別名 分散式阻斷服務攻擊、洪水攻擊 類型 網絡攻擊 攻擊目標 伺服器、網絡服務、網站等 主要手段 流量洪水、資源耗盡、協議攻擊 分布式拒絕服務攻擊 ( 英文 :Distributed Denial of Service,簡稱DDoS),又稱 分散式阻斷服務攻擊 ,是一種通過控制分布在

  4. 轻之舟百科 130.wiki › zh-hant › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP

  5. 轻之舟百科 130.wiki › zh-hk › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP

  6. 轻之舟百科 130.wiki › zh-mo › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP

  7. 轻之舟百科 130.wiki › zh-tw › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 網際網路 標準(STD 34)。 [ 1 ] 該協議在單個TC

  8. 轻之舟百科 130.wiki › zh-hant › Golang
    Golang - 轻之舟百科

    轻之舟百科,让知识轻装启航 Go 吉祥物及圖標 Go的圖標 其他名稱 Golang 類型 靜態類型、編譯型編程語言 設計者 Robert Griesemer、Rob Pike、Ken Thompson 開發機構 Google 設計時間 2007年 首次發布 2009年11月 穩定版本 Go 1.x(持續更新) 編程範式 命令式、並發、結構化 許可證 BSD 官方網站 https://go.dev Go (常稱 Golang )是一種由

  9. 轻之舟百科 130.wiki › zh-hk › Golang
    Golang - 轻之舟百科

    轻之舟百科,让知识轻装启航 Go 吉祥物及圖標 Go的圖標 其他名稱 Golang 類型 靜態類型、編譯型編程語言 設計者 Robert Griesemer、Rob Pike、Ken Thompson 開發機構 Google 設計時間 2007年 首次發布 2009年11月 穩定版本 Go 1.x(持續更新) 編程範式 命令式、並發、結構化 許可證 BSD 官方網站 https://go.dev Go (常稱 Golang )是一種由

  10. 轻之舟百科 130.wiki › zh-mo › Golang
    Golang - 轻之舟百科

    轻之舟百科,让知识轻装启航 Go 吉祥物及圖標 Go的圖標 其他名稱 Golang 類型 靜態類型、編譯型編程語言 設計者 Robert Griesemer、Rob Pike、Ken Thompson 開發機構 Google 設計時間 2007年 首次發布 2009年11月 穩定版本 Go 1.x(持續更新) 編程範式 命令式、並發、結構化 許可證 BSD 官方網站 https://go.dev Go (常稱 Golang )是一種由