CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 453 条结果

  1. 轻之舟百科 130.wiki › zh-mo › HTTP_Cookie
    HTTP Cookie - 轻之舟百科

    轻之舟百科,让知识轻装启航 HTTP Cookie 英文名 HTTP cookie [ 1 ] 別名 Web cookie、瀏覽器cookie、數碼存根、小型文本文件、小甜餅 [ 2 ] [ 3 ] 發明者 盧·蒙特利 (Lou Montulli) [ 4 ] [ 5 ] 發明時間 1994年6月 [ 4 ] 首次實現 網景導航者 0.9beta版(1994年10月13日) [ 5 ] [ 6 ] 相關標準 RFC 6265 [ 7 ]

  2. 轻之舟百科 130.wiki › zh-tw › HTTP_Cookie
    HTTP Cookie - 轻之舟百科

    轻之舟百科,让知识轻装启航 HTTP Cookie 英文名 HTTP cookie [ 1 ] 別名 Web cookie、瀏覽器cookie、數碼存根、小型文本文件、小甜餅 [ 2 ] [ 3 ] 發明者 盧·蒙特利 (Lou Montulli) [ 4 ] [ 5 ] 發明時間 1994年6月 [ 4 ] 首次實現 網景導航者 0.9beta版(1994年10月13日) [ 5 ] [ 6 ] 相關標準 RFC 6265 [ 7 ]

  3. 轻之舟百科 130.wiki › zh-hant › 计算机软件著作权_(中国)
    計算機軟件著作權 (中國) - 轻之舟百科

    轻之舟百科,让知识轻装启航 計算機軟件著作權(中國) 中文名 計算機軟件著作權 簡稱 軟件著作權、計算機軟著 外文名 Computer Software Copyright 所屬領域 知識產權法、著作權法 法律依據 《中華人民共和國著作權法》 《計算機軟件保護條例》 [ 1 ] 登記機構 中國版權保護中心 [ 2 ] 權利性質 民事權利 計算機 軟件 著作權 ,簡稱 軟件著作權 或 計算機軟著 ,是指自然人、法人或者其他組織對計算機軟件

  4. 轻之舟百科 130.wiki › zh-hk › 计算机软件著作权_(中国)
    計算機軟件著作權 (中國) - 轻之舟百科

    轻之舟百科,让知识轻装启航 計算機軟件著作權(中國) 中文名 計算機軟件著作權 簡稱 軟件著作權、計算機軟著 外文名 Computer Software Copyright 所屬領域 知識產權法、著作權法 法律依據 《中華人民共和國著作權法》 《計算機軟件保護條例》 [ 1 ] 登記機構 中國版權保護中心 [ 2 ] 權利性質 民事權利 計算機 軟件 著作權 ,簡稱 軟件著作權 或 計算機軟著 ,是指自然人、法人或者其他組織對計算機軟件

  5. 轻之舟百科 130.wiki › zh-mo › 计算机软件著作权_(中国)
    計算機軟件著作權 (中國) - 轻之舟百科

    轻之舟百科,让知识轻装启航 計算機軟件著作權(中國) 中文名 計算機軟件著作權 簡稱 軟件著作權、計算機軟著 外文名 Computer Software Copyright 所屬領域 知識產權法、著作權法 法律依據 《中華人民共和國著作權法》 《計算機軟件保護條例》 [ 1 ] 登記機構 中國版權保護中心 [ 2 ] 權利性質 民事權利 計算機 軟件 著作權 ,簡稱 軟件著作權 或 計算機軟著 ,是指自然人、法人或者其他組織對計算機軟件

  6. 轻之舟百科 130.wiki › zh-tw › 计算机软件著作权_(中国)
    計算機軟體著作權 (中國) - 轻之舟百科

    轻之舟百科,让知识轻装启航 計算機軟體著作權(中國) 中文名 計算機軟體著作權 簡稱 軟體著作權、計算機軟著 外文名 Computer Software Copyright 所屬領域 智慧財產權法、著作權法 法律依據 《中華人民共和國著作權法》 《計算機軟體保護條例》 [ 1 ] 登記機構 中國版權保護中心 [ 2 ] 權利性質 民事權利 計算機 軟體 著作權 ,簡稱 軟體著作權 或 計算機軟著 ,是指自然人、法人或者其他組織對計算機軟

  7. 轻之舟百科 130.wiki › zh-hant › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP

  8. 轻之舟百科 130.wiki › zh-hk › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP

  9. 轻之舟百科 130.wiki › zh-mo › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP

  10. 轻之舟百科 130.wiki › zh-tw › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 網際網路 標準(STD 34)。 [ 1 ] 該協議在單個TC