CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 343 条结果

  1. 轻之舟百科 130.wiki › zh-hk › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP

  2. 轻之舟百科 130.wiki › zh-mo › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP

  3. 轻之舟百科 130.wiki › zh-tw › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 網際網路 標準(STD 34)。 [ 1 ] 該協議在單個TC

  4. 轻之舟百科 130.wiki › zh-hant › Template:Tl
    模板:Tl - 轻之舟百科

    本模板用於生成一個模板鏈接,並且可以指定自定義的參數。 在模板輸出的結果中是否需要給模板名稱產生一個鏈接 如果為1,則模板返回的結果會被<code></code>包圍,以顯示為代碼的模式。 如果為1,則輸出的結果中自動加上「subst:」的前綴 用於產生替代格式的模板代碼的前綴部分(不含冒號) 以數字為鍵的模板參數(無論是隱式還是顯式)最多19個,且一律隱藏鍵,命名參數會按字母順序排列顯示。 模板名稱如果以 su…

  5. 轻之舟百科 130.wiki › zh-hk › Template:Tl
    模板:Tl - 轻之舟百科

    本模板用於生成一個模板連結,並且可以指定自定義的參數。 在模板輸出的結果中是否需要給模板名稱產生一個連結 如果為1,則模板返回的結果會被<code></code>包圍,以顯示為代碼的模式。 如果為1,則輸出的結果中自動加上「subst:」的前綴 用於產生替代格式的模板代碼的前綴部分(不含冒號) 以數字為鍵的模板參數(無論是隱式還是顯式)最多19個,且一律隱藏鍵,命名參數會按字母順序排列顯示。 模板名稱如果以 su…

  6. 轻之舟百科 130.wiki › zh-mo › Template:Tl
    模板:Tl - 轻之舟百科

    本模板用於生成一個模板連結,並且可以指定自定義的參數。 在模板輸出的結果中是否需要給模板名稱產生一個連結 如果為1,則模板返回的結果會被<code></code>包圍,以顯示為代碼的模式。 如果為1,則輸出的結果中自動加上「subst:」的前綴 用於產生替代格式的模板代碼的前綴部分(不含冒號) 以數字為鍵的模板參數(無論是隱式還是顯式)最多19個,且一律隱藏鍵,命名參數會按字母順序排列顯示。 模板名稱如果以 su…

  7. 轻之舟百科 130.wiki › zh-tw › Template:Tl
    模板:Tl - 轻之舟百科

    本模板用於生成一個模板連結,並且可以指定自定義的參數。 在模板輸出的結果中是否需要給模板名稱產生一個連結 如果為1,則模板返回的結果會被<code></code>包圍,以顯示為代碼的模式。 如果為1,則輸出的結果中自動加上「subst:」的前綴 用於產生替代格式的模板代碼的前綴部分(不含冒號) 以數字為鍵的模板參數(無論是隱式還是顯式)最多19個,且一律隱藏鍵,命名參數會按字母順序排列顯示。 模板名稱如果以 su…

  8. 轻之舟百科 130.wiki › zh-hant › Template:页面
    模板:頁面 - 轻之舟百科

    本模板用於生成一個對某個頁面(或當前頁面)的一個描述性的詞語。其用法和 Module:Page name 大致相同。通常用於其他模板中。 需要描述的頁面名稱,如未指定,則為當前頁面的名稱。 返回對一個指定的命名空間的表述,可以是名稱、別稱或id 在某些消息頁面,不支持繁簡轉換,需要手動轉換為簡體或繁體。-1:強制顯示簡體,1:強制顯示繁體,2:強制顯示台灣繁體。 對於模板和模塊頁面,是否檢查該頁面是否為文檔,然後表述為「模板/模塊文檔」

  9. 轻之舟百科 130.wiki › zh-hk › Template:页面
    模板:頁面 - 轻之舟百科

    本模板用於生成一個對某個頁面(或當前頁面)的一個描述性的詞語。其用法和 Module:Page name 大致相同。通常用於其他模板中。 需要描述的頁面名稱,如未指定,則為當前頁面的名稱。 返回對一個指定的命名空間的表述,可以是名稱、別稱或id 在某些消息頁面,不支持繁簡轉換,需要手動轉換為簡體或繁體。-1:強制顯示簡體,1:強制顯示繁體,2:強制顯示台灣繁體。 對於模板和模組頁面,是否檢查該頁面是否為文檔,然後表述為「模板/模組文檔」

  10. 轻之舟百科 130.wiki › zh-mo › Template:页面
    模板:頁面 - 轻之舟百科

    本模板用於生成一個對某個頁面(或當前頁面)的一個描述性的詞語。其用法和 Module:Page name 大致相同。通常用於其他模板中。 需要描述的頁面名稱,如未指定,則為當前頁面的名稱。 返回對一個指定的命名空間的表述,可以是名稱、別稱或id 在某些消息頁面,不支持繁簡轉換,需要手動轉換為簡體或繁體。-1:強制顯示簡體,1:強制顯示繁體,2:強制顯示台灣繁體。 對於模板和模組頁面,是否檢查該頁面是否為文檔,然後表述為「模板/模組文檔」