约 2,360 条结果
-
HTTP - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › HTTP
轻之舟百科,让知识轻装启航 HTTP 中文名 超文本傳輸協議 外文名 HTTP 工作層 應用層 基礎 架構於TCP之上(HTTP/3基於QUIC) 適用瀏覽器 Firefox、Google Chrome等 作用 規定WWW伺服器與瀏覽器之間信息傳遞規範 簡介 [ 编辑 | 编辑源代码 ] 萬維網 ( WWW )發源於歐洲日內瓦的歐洲核子研究組織( CERN )。1990年,HTTP成為WWW的支撐協議,當時由其創始人蒂姆·伯納斯‑李提出
-
HTTP - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › HTTP
轻之舟百科,让知识轻装启航 HTTP 中文名 超文本傳輸協議 外文名 HTTP 工作層 應用層 基礎 架構於TCP之上(HTTP/3基於QUIC) 適用瀏覽器 Firefox、Google Chrome等 作用 規定WWW伺服器與瀏覽器之間信息傳遞規範 簡介 [ 编辑 | 编辑源代码 ] 萬維網 ( WWW )發源於歐洲日內瓦的歐洲核子研究組織( CERN )。1990年,HTTP成為WWW的支撐協議,當時由其創始人蒂姆·伯納斯‑李提出
-
HTTP - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › HTTP
轻之舟百科,让知识轻装启航 HTTP 中文名 超文本傳輸協議 外文名 HTTP 工作層 應用層 基礎 架構於TCP之上(HTTP/3基於QUIC) 適用瀏覽器 Firefox、Google Chrome等 作用 規定WWW伺服器與瀏覽器之間信息傳遞規範 簡介 [ 编辑 | 编辑源代码 ] 全球資訊網 ( WWW )發源於歐洲日內瓦的歐洲核子研究組織( CERN )。1990年,HTTP成為WWW的支撐協議,當時由其創始人蒂姆·伯納斯‑李
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 網際網路 標準(STD 34)。 [ 1 ] 該協議在單個TC
-
模板:Tl - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › Template:Tl
本模板用於生成一個模板鏈接,並且可以指定自定義的參數。 在模板輸出的結果中是否需要給模板名稱產生一個鏈接 如果為1,則模板返回的結果會被<code></code>包圍,以顯示為代碼的模式。 如果為1,則輸出的結果中自動加上「subst:」的前綴 用於產生替代格式的模板代碼的前綴部分(不含冒號) 以數字為鍵的模板參數(無論是隱式還是顯式)最多19個,且一律隱藏鍵,命名參數會按字母順序排列顯示。 模板名稱如果以 su…
-
模板:Tl - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › Template:Tl
本模板用於生成一個模板連結,並且可以指定自定義的參數。 在模板輸出的結果中是否需要給模板名稱產生一個連結 如果為1,則模板返回的結果會被<code></code>包圍,以顯示為代碼的模式。 如果為1,則輸出的結果中自動加上「subst:」的前綴 用於產生替代格式的模板代碼的前綴部分(不含冒號) 以數字為鍵的模板參數(無論是隱式還是顯式)最多19個,且一律隱藏鍵,命名參數會按字母順序排列顯示。 模板名稱如果以 su…
-
模板:Tl - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › Template:Tl
本模板用於生成一個模板連結,並且可以指定自定義的參數。 在模板輸出的結果中是否需要給模板名稱產生一個連結 如果為1,則模板返回的結果會被<code></code>包圍,以顯示為代碼的模式。 如果為1,則輸出的結果中自動加上「subst:」的前綴 用於產生替代格式的模板代碼的前綴部分(不含冒號) 以數字為鍵的模板參數(無論是隱式還是顯式)最多19個,且一律隱藏鍵,命名參數會按字母順序排列顯示。 模板名稱如果以 su…