CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 2,360 条结果

  1. 轻之舟百科 130.wiki › zh-hant › 果园编程站点
    果園編程站點 - 轻之舟百科

    轻之舟百科,让知识轻装启航 果園 編程 副站是 果園編程工作室 的輔助官方站點,是該 青少年 編程團隊的線上運營渠道之一,主要承擔團隊成果與活動展示、聯繫方式與招聘信息發布等功能,與 果園編程主站 、 共創世界(CCW)平台 、 QQ 社群共同構成團隊的核心運營渠道 [ 1 ] [ 2 ] [ 3 ] 。 果園編程 副站 中文名 果園編程副站 所屬組織 果園編程工作室 別名 果園編程站點 核心功能 成果活動展示、聯繫方式與招聘信息發布

  2. 轻之舟百科 130.wiki › zh-hk › 果园编程站点
    果園編程站點 - 轻之舟百科

    轻之舟百科,让知识轻装启航 果園 編程 副站是 果園編程工作室 的輔助官方站點,是該 青少年 編程團隊的線上運營渠道之一,主要承擔團隊成果與活動展示、聯繫方式與招聘信息發布等功能,與 果園編程主站 、 共創世界(CCW)平台 、 QQ 社群共同構成團隊的核心運營渠道 [ 1 ] [ 2 ] [ 3 ] 。 果園編程 副站 中文名 果園編程副站 所屬組織 果園編程工作室 別名 果園編程站點 核心功能 成果活動展示、聯繫方式與招聘信息發布

  3. 轻之舟百科 130.wiki › zh-mo › 果园编程站点
    果園編程站點 - 轻之舟百科

    轻之舟百科,让知识轻装启航 果園 編程 副站是 果園編程工作室 的輔助官方站點,是該 青少年 編程團隊的線上運營渠道之一,主要承擔團隊成果與活動展示、聯繫方式與招聘信息發布等功能,與 果園編程主站 、 共創世界(CCW)平台 、 QQ 社群共同構成團隊的核心運營渠道 [ 1 ] [ 2 ] [ 3 ] 。 果園編程 副站 中文名 果園編程副站 所屬組織 果園編程工作室 別名 果園編程站點 核心功能 成果活動展示、聯繫方式與招聘信息發布

  4. 轻之舟百科 130.wiki › zh-tw › 果园编程站点
    果園編程站點 - 轻之舟百科

    轻之舟百科,让知识轻装启航 果園 編程 副站是 果園編程工作室 的輔助官方站點,是該 青少年 編程團隊的線上運營渠道之一,主要承擔團隊成果與活動展示、聯繫方式與招聘信息發布等功能,與 果園編程主站 、 共創世界(CCW)平台 、 QQ 社群共同構成團隊的核心運營渠道 [ 1 ] [ 2 ] [ 3 ] 。 果園編程 副站 中文名 果園編程副站 所屬組織 果園編程工作室 別名 果園編程站點 核心功能 成果活動展示、聯繫方式與招聘信息發布

  5. 轻之舟百科 130.wiki › zh-hant › HTTP
    HTTP - 轻之舟百科

    轻之舟百科,让知识轻装启航 HTTP 中文名 超文本傳輸協議 外文名 HTTP 工作層 應用層 基礎 架構於TCP之上(HTTP/3基於QUIC) 適用瀏覽器 Firefox、Google Chrome等 作用 規定WWW服務器與瀏覽器之間信息傳遞規範 簡介 [ 编辑 | 编辑源代码 ] 萬維網 ( WWW )發源於歐洲日內瓦的歐洲核子研究組織( CERN )。1990年,HTTP成為WWW的支撐協議,當時由其創始人蒂姆·伯納斯‑李提出

  6. 轻之舟百科 130.wiki › zh-hk › HTTP
    HTTP - 轻之舟百科

    轻之舟百科,让知识轻装启航 HTTP 中文名 超文本傳輸協議 外文名 HTTP 工作層 應用層 基礎 架構於TCP之上(HTTP/3基於QUIC) 適用瀏覽器 Firefox、Google Chrome等 作用 規定WWW伺服器與瀏覽器之間信息傳遞規範 簡介 [ 编辑 | 编辑源代码 ] 萬維網 ( WWW )發源於歐洲日內瓦的歐洲核子研究組織( CERN )。1990年,HTTP成為WWW的支撐協議,當時由其創始人蒂姆·伯納斯‑李提出

  7. 轻之舟百科 130.wiki › zh-mo › HTTP
    HTTP - 轻之舟百科

    轻之舟百科,让知识轻装启航 HTTP 中文名 超文本傳輸協議 外文名 HTTP 工作層 應用層 基礎 架構於TCP之上(HTTP/3基於QUIC) 適用瀏覽器 Firefox、Google Chrome等 作用 規定WWW伺服器與瀏覽器之間信息傳遞規範 簡介 [ 编辑 | 编辑源代码 ] 萬維網 ( WWW )發源於歐洲日內瓦的歐洲核子研究組織( CERN )。1990年,HTTP成為WWW的支撐協議,當時由其創始人蒂姆·伯納斯‑李提出

  8. 轻之舟百科 130.wiki › zh-tw › HTTP
    HTTP - 轻之舟百科

    轻之舟百科,让知识轻装启航 HTTP 中文名 超文本傳輸協議 外文名 HTTP 工作層 應用層 基礎 架構於TCP之上(HTTP/3基於QUIC) 適用瀏覽器 Firefox、Google Chrome等 作用 規定WWW伺服器與瀏覽器之間信息傳遞規範 簡介 [ 编辑 | 编辑源代码 ] 全球資訊網 ( WWW )發源於歐洲日內瓦的歐洲核子研究組織( CERN )。1990年,HTTP成為WWW的支撐協議,當時由其創始人蒂姆·伯納斯‑李

  9. 轻之舟百科 130.wiki › zh-hant › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP

  10. 轻之舟百科 130.wiki › zh-hk › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP