约 2,360 条结果 轻之舟百科×
-
轻之舟百科:編輯指南 - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › 轻之舟百科:编辑指南
轻之舟百科,让知识轻装启航 編輯基本原則 [ 编辑源代码 ] 內容真實 :所有信息必須準確,不得編造 中立客觀 :以第三方視角撰寫,不帶個人立場 有據可查 :重要事實需提供參考來源 尊重他人 :討論頁交流時保持禮貌 格式規範 [ 编辑源代码 ] 標題層級 :使用 == 一级标题 == 、 === 二级标题 === ,逐級遞進 列表 :使用 * 或 # 開頭,保持格式統一 圖片 :適當配圖,每張圖片需附說明文字 內部鏈接 :提及已有條目時
-
轻之舟百科:編輯指南 - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › 轻之舟百科:编辑指南
轻之舟百科,让知识轻装启航 編輯基本原則 [ 编辑源代码 ] 內容真實 :所有信息必須準確,不得編造 中立客觀 :以第三方視角撰寫,不帶個人立場 有據可查 :重要事實需提供參考來源 尊重他人 :討論頁交流時保持禮貌 格式規範 [ 编辑源代码 ] 標題層級 :使用 == 一级标题 == 、 === 二级标题 === ,逐級遞進 列表 :使用 * 或 # 開頭,保持格式統一 圖片 :適當配圖,每張圖片需附說明文字 內部連結 :提及已有條目時
-
轻之舟百科:編輯指南 - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › 轻之舟百科:编辑指南
轻之舟百科,让知识轻装启航 編輯基本原則 [ 编辑源代码 ] 內容真實 :所有信息必須準確,不得編造 中立客觀 :以第三方視角撰寫,不帶個人立場 有據可查 :重要事實需提供參考來源 尊重他人 :討論頁交流時保持禮貌 格式規範 [ 编辑源代码 ] 標題層級 :使用 == 一级标题 == 、 === 二级标题 === ,逐級遞進 列表 :使用 * 或 # 開頭,保持格式統一 圖片 :適當配圖,每張圖片需附說明文字 內部連結 :提及已有條目時
-
轻之舟百科:編輯指南 - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › 轻之舟百科:编辑指南
轻之舟百科,让知识轻装启航 編輯基本原則 [ 编辑源代码 ] 內容真實 :所有信息必須準確,不得編造 中立客觀 :以第三方視角撰寫,不帶個人立場 有據可查 :重要事實需提供參考來源 尊重他人 :討論頁交流時保持禮貌 格式規範 [ 编辑源代码 ] 標題層級 :使用 == 一级标题 == 、 === 二级标题 === ,逐級遞進 列表 :使用 * 或 # 開頭,保持格式統一 圖片 :適當配圖,每張圖片需附說明文字 內部連結 :提及已有條目時
-
轻之舟百科:隱私政策 - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › 轻之舟百科:隐私政策
轻之舟百科,让知识轻装启航 隱私政策 [ 编辑源代码 ] 本站為 虛舟實驗室 青少年編程項目 知識存檔站點,現以 開放式 運行。 本政策是 虛舟實驗室 隱私權政策 的組成部分。 信息收集原則 [ 编辑源代码 ] 本站現已開放公眾註冊,註冊時需填寫用戶名、密碼及電子郵箱地址,並通過驗證碼驗證。 本站不會主動收集訪問者超出註冊必要信息的個人身份、設備隱私等敏感數據。 註冊與賬戶 [ 编辑源代码 ] 開放註冊採用驗證碼機制防止自動化濫用。 註
-
轻之舟百科:私隱政策 - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › 轻之舟百科:隐私政策
轻之舟百科,让知识轻装启航 私隱政策 [ 编辑源代码 ] 本站為 虛舟實驗室 青少年編程項目 知識存檔站點,現以 開放式 運行。 本政策是 虛舟實驗室 私隱權政策 的組成部分。 信息收集原則 [ 编辑源代码 ] 本站現已開放公眾註冊,註冊時需填寫用戶名、密碼及電子郵箱地址,並通過驗證碼驗證。 本站不會主動收集訪問者超出註冊必要信息的個人身份、設備私隱等敏感數據。 註冊與賬戶 [ 编辑源代码 ] 開放註冊採用驗證碼機制防止自動化濫用。 註
-
轻之舟百科:私隱政策 - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › 轻之舟百科:隐私政策
轻之舟百科,让知识轻装启航 私隱政策 [ 编辑源代码 ] 本站為 虛舟實驗室 青少年編程項目 知識存檔站點,現以 開放式 運行。 本政策是 虛舟實驗室 私隱權政策 的組成部分。 信息收集原則 [ 编辑源代码 ] 本站現已開放公眾註冊,註冊時需填寫用戶名、密碼及電子郵箱地址,並通過驗證碼驗證。 本站不會主動收集訪問者超出註冊必要信息的個人身份、設備私隱等敏感數據。 註冊與賬戶 [ 编辑源代码 ] 開放註冊採用驗證碼機制防止自動化濫用。 註
-
轻之舟百科:隱私政策 - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › 轻之舟百科:隐私政策
轻之舟百科,让知识轻装启航 隱私政策 [ 编辑源代码 ] 本站為 虛舟實驗室 青少年編程項目 知識存檔站點,現以 開放式 運行。 本政策是 虛舟實驗室 隱私權政策 的組成部分。 信息收集原則 [ 编辑源代码 ] 本站現已開放公眾註冊,註冊時需填寫用戶名、密碼及電子郵箱地址,並通過驗證碼驗證。 本站不會主動收集訪問者超出註冊必要信息的個人身份、設備隱私等敏感數據。 註冊與帳戶 [ 编辑源代码 ] 開放註冊採用驗證碼機制防止自動化濫用。 註
-
长春市第四十八中学 - 轻之舟百科
轻之舟百科
130.wiki › wiki › 长春市第四十八中学
轻之舟百科,让知识轻装启航 长春市第四十八中学(简称"48中")是一所位于中国吉林省长春市的公办九年一贯制义务教育学校,校址位于长春市宽城区东二条街923号。学校始建于1935年,前身为日伪时期"八岛通寻常小学校",1945年后历经多次更名与用途变更,1965年长春市第四十八中学迁入该址,2004年合并上海路小学设立小学部,2009年回归公办性质,其原校舍于同年被列为长春市文物保护单位。 [ 1 …
-
無類別域間路由 - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › 无类别域间路由
轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou