约 345 条结果
-
全球 - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › 全球
轻之舟百科,让知识轻装启航 全球(拼音:quánqiú)是指全世界或整個地球範圍的詞彙,泛指地球上所有的人類社會和自然環境。該詞可作名詞或形容詞,常用於描述涉及全人類或全地球範圍的事物。比如,在地理學、環境學、社會科學等領域均可見其應用。該詞構成的複合詞有「全球化」、「全球變暖」、「全球經濟」等,均強調覆蓋全世界的含義。 全球 中文名 全球 英文 名 global 詞性 名詞、形容詞 釋義 全世界;整個地球範圍 相關領域 地理學、環境科
-
超文本標記語言 - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › 超文本标记语言
轻之舟百科,让知识轻装启航 HTML(全稱:HyperText Markup Language,超文本標記語言)是用於構建和呈現萬維網(World Wide Web)內容的核心標記語言,由蒂姆·伯納斯-李(Tim Berners-Lee)與同事丹尼爾·康諾利(Daniel W. Connolly)於1990年創立 [ 1 ] 。HTML基於標準通用標記語言(SGML)簡化發展而來,通過標籤(Tag)標記網頁中的文本、圖像、鏈接、表格、多
-
超文本標記語言 - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › 超文本标记语言
轻之舟百科,让知识轻装启航 HTML(全稱:HyperText Markup Language,超文本標記語言)是用於構建和呈現萬維網(World Wide Web)內容的核心標記語言,由蒂姆·伯納斯-李(Tim Berners-Lee)與同事丹尼爾·康諾利(Daniel W. Connolly)於1990年創立 [ 1 ] 。HTML基於標準通用標記語言(SGML)簡化發展而來,通過標籤(Tag)標記網頁中的文本、圖像、連結、表格、多
-
超文本標記語言 - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › 超文本标记语言
轻之舟百科,让知识轻装启航 HTML(全稱:HyperText Markup Language,超文本標記語言)是用於構建和呈現萬維網(World Wide Web)內容的核心標記語言,由蒂姆·伯納斯-李(Tim Berners-Lee)與同事丹尼爾·康諾利(Daniel W. Connolly)於1990年創立 [ 1 ] 。HTML基於標準通用標記語言(SGML)簡化發展而來,通過標籤(Tag)標記網頁中的文本、圖像、連結、表格、多
-
超文本標記語言 - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › 超文本标记语言
轻之舟百科,让知识轻装启航 HTML(全稱:HyperText Markup Language,超文本標記語言)是用於構建和呈現全球資訊網(World Wide Web)內容的核心標記語言,由蒂姆·伯納斯-李(Tim Berners-Lee)與同事丹尼爾·康諾利(Daniel W. Connolly)於1990年創立 [ 1 ] 。HTML基於標準通用標記語言(SGML)簡化發展而來,通過標籤(Tag)標記網頁中的文本、圖像、連結、表格
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles
-
果園編程官方網站 - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › 果园编程官方网站
轻之舟百科,让知识轻装启航 果園 編程 主站是 果園編程工作室 的核心官方站點,是該 青少年 編程團隊對外的核心信息樞紐與服務陣地,主要承擔團隊作品展示、規則發布、 用戶 服務等功能,與 共創世界(CCW)平台 、 QQ 社群、 果園編程副站 共同構成團隊的核心運營渠道 [ 1 ] [ 2 ] 。 果園編程 主站 中文名 果園編程主站 別名 果園編程官方網站 所屬組織 果園編程工作室 核心功能 官方信息發布、作品展示、社群服務 運營狀態