CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 337 条结果

  1. 轻之舟百科 130.wiki › zh-mo › 青少年
    青少年 - 轻之舟百科

    轻之舟百科,让知识轻装启航 青少年 中文名 青少年 英文名 Adolescent 所屬階段 兒童期向成年期的過渡階段 年齡範圍 10—19歲(世衛組織定義) 青少年 ( 英語 :Adolescent)是指 兒童 向成年過渡期間的人群。根據世界衛生組織的定義,青少年指年齡在10至19歲之間的個體,而「年輕人」則涵蓋10至24歲的年齡範圍 [ 1 ] 。聯合國將「青年」定義為15至24歲的人口 [ 2 ] 。青少年時期是人體經歷生理、心理和

  2. 轻之舟百科 130.wiki › zh-tw › 青少年
    青少年 - 轻之舟百科

    轻之舟百科,让知识轻装启航 青少年 中文名 青少年 英文名 Adolescent 所屬階段 兒童期向成年期的過渡階段 年齡範圍 10—19歲(世衛組織定義) 青少年 ( 英語 :Adolescent)是指 兒童 向成年過渡期間的人群。根據世界衛生組織的定義,青少年指年齡在10至19歲之間的個體,而「年輕人」則涵蓋10至24歲的年齡範圍 [ 1 ] 。聯合國將「青年」定義為15至24歲的人口 [ 2 ] 。青少年時期是人體經歷生理、心理和

  3. 轻之舟百科 130.wiki › zh-hant › 百度百科
    百度百科 - 轻之舟百科

    轻之舟百科,让知识轻装启航 百度百科 中文名 百度百科 英文名 Baidu Baike 類型 網絡百科全書 上線時間 2006年4月20日(測試版) 2008年4月21日(正式版) [ 1 ] 運營方 百度公司 使命 讓人類平等地認知世界 [ 1 ] 詞條總量 超3000萬個(截至2026年1月) [ 1 ] 編輯用戶 超803萬人(截至2026年1月) [ 1 ] 百度百科(英文名:Baidu Baike)是百度公司推出的一部內容開放

  4. 轻之舟百科 130.wiki › zh-hk › 百度百科
    百度百科 - 轻之舟百科

    轻之舟百科,让知识轻装启航 百度百科 中文名 百度百科 英文名 Baidu Baike 類型 網絡百科全書 上線時間 2006年4月20日(測試版) 2008年4月21日(正式版) [ 1 ] 運營方 百度公司 使命 讓人類平等地認知世界 [ 1 ] 詞條總量 超3000萬個(截至2026年1月) [ 1 ] 編輯用戶 超803萬人(截至2026年1月) [ 1 ] 百度百科(英文名:Baidu Baike)是百度公司推出的一部內容開放

  5. 轻之舟百科 130.wiki › zh-mo › 百度百科
    百度百科 - 轻之舟百科

    轻之舟百科,让知识轻装启航 百度百科 中文名 百度百科 英文名 Baidu Baike 類型 網絡百科全書 上線時間 2006年4月20日(測試版) 2008年4月21日(正式版) [ 1 ] 運營方 百度公司 使命 讓人類平等地認知世界 [ 1 ] 詞條總量 超3000萬個(截至2026年1月) [ 1 ] 編輯用戶 超803萬人(截至2026年1月) [ 1 ] 百度百科(英文名:Baidu Baike)是百度公司推出的一部內容開放

  6. 轻之舟百科 130.wiki › zh-tw › 百度百科
    百度百科 - 轻之舟百科

    轻之舟百科,让知识轻装启航 百度百科 中文名 百度百科 英文名 Baidu Baike 類型 網絡百科全書 上線時間 2006年4月20日(測試版) 2008年4月21日(正式版) [ 1 ] 運營方 百度公司 使命 讓人類平等地認知世界 [ 1 ] 詞條總量 超3000萬個(截至2026年1月) [ 1 ] 編輯用戶 超803萬人(截至2026年1月) [ 1 ] 百度百科(英文名:Baidu Baike)是百度公司推出的一部內容開放

  7. 轻之舟百科 130.wiki › zh-hant › 无类别域间路由
    無類別域間路由 - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou

  8. 轻之舟百科 130.wiki › zh-hk › 无类别域间路由
    無類別域間路由 - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou

  9. 轻之舟百科 130.wiki › zh-mo › 无类别域间路由
    無類別域間路由 - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou

  10. 轻之舟百科 130.wiki › zh-tw › 无类别域间路由
    無類別域間路由 - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou