约 735 条结果
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › wiki › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 类型 网络通信协议 标准 RFC 6455(IETF) 首次提出 2008年 标准化时间 2011年12月 传输层 TCP 设计目标 全双工、低延迟实时通信 相关标准 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一种标准化的网络通信协议,由IETF于2011年12月以RFC 6455正式发布为 互联网 标准(STD 34)。 [ 1 ] 该协议在单个TCP
-
エレクトロン - 轻之舟百科
轻之舟百科
130.wiki › wiki › エレクトロン
Electron (旧称: Atom Shell)は、GitHubによって開発され、現在はOpenJS Foundationと開発者コミュニティによって共同メンテナンスされているオープンソースのクロスプラットフォームデスクトップアプリケーション開発フレームワークです。 Chromium レンダリングエンジンとNode. js ランタイムをベースとしており、開発者は HTML 、 CSS 、 Java ScriptなどのWeb技術を使用し
-
Anthropic - 轻之舟百科
轻之舟百科
130.wiki › wiki › Anthropic
Anthropic(全称:Anthropic PBC)是一家美国 人工智能 公司,成立于2021年,总部位于加利福尼亚州旧金山。该公司由前Open AI 研究人员达里奥·阿莫迪(Dario Amodei)与丹妮拉·阿莫迪(Daniela Amodei)兄妹等人创立,专注于开发大型语言模型及人工智能安全研究,其核心产品为Claude系列对话式人工智能助手。 Anthropic于2021年1月在特拉华州注册成立为公益法人(Public Be
-
词条 - 轻之舟百科
轻之舟百科
130.wiki › wiki › 词条
词条( 英语 :lexical entry;在百科全书语境中亦称 encyclopedia entry 或 article)是辞书及百科全书中的基本查检与内容组织单位。在辞书学中,词条(lexical entry)是词典 数据 库或出版物中的基本单位,以词目(headword)为引导,通常包含注音、词性标注、释义、例证及用法说明等信息 。在百科全书语境下,条目(encyclopedia entry)构成特定参考著作中的独立文章或章节,就
-
共创世界 - 轻之舟百科
轻之舟百科
130.wiki › wiki › 共创世界(CCW)
轻之舟百科,让知识轻装启航 (重定向自 共创世界(CCW) ) 共创世界 中文名 共创世界 外文名 Co-Creation World 缩写 CCW 别名 CCW 共创世界、草草屋、川菜王 运营主体 成都普罗可布科技有限公司 [ 1 ] 创始人 肖轶翔(肖恩) [ 2 ] 上线时间 2021 年 2 月 [ 3 ] 总部地点 四川省成都市 网站类型 ACGN 创作社区、 青少年 编程 教育社区 官方网站 ccw.site 主要服务 图形
-
Module:TemplateParameters/doc - 轻之舟百科
轻之舟百科
130.wiki › wiki › Module:TemplateParameters › doc
这是 Module:TemplateParameters 的文档页面 本模組可以將參數填入以普通模板參數定義的 格式化字符串 自定義的模板參數讀取之構想早在2018年11月就已提出。當時數學類條目面臨大量 QW:114.27 的似是而非的破壞,不易查證真偽,因此建立了 Module:Number 來自動輸出數學性質,避免遭 QW:114.27 竄改為錯誤資訊而不易查證(例如多1少1的破壞難以察覺和驗證),但有用戶認為輸出固定字串無法被修
-
模块:TemplateParameters - 轻之舟百科
轻之舟百科
130.wiki › wiki › Module:TemplateParameters
轻之舟百科,让知识轻装启航 本模组可以将参数填入以普通模板参数定义的 格式化字符串 设计缘由 [ 编辑源代码 ] 自定义的模板参数读取之构想早在2018年11月就已提出。当时数学类条目面临大量 QW:114.27 的似是而非的破坏,不易查证真伪,因此建立了 Module:Number 来自动输出数学性质,避免遭 QW:114.27 窜改为错误资讯而不易查证(例如多1少1的破坏难以察觉和验证),但有用户认为输出固定字串无法被修改或添加注解
-
轻之舟百科:避免常见错误 - 轻之舟百科
轻之舟百科
130.wiki › wiki › 轻之舟百科:避免常见错误
轻之舟百科,让知识轻装启航 轻之舟百科 (CaelLab Wiki)是虚舟实验室(CaelLab)旗下基于 MediaWiki 引擎构建的开放式网络百科全书。本站面向互联网公众开放阅览,致力于整理各类概念、项目、技术与常识条目,构建完整、规整、易于查阅的知识条目库。 轻之舟百科自2026年4月1日正式创建以来,已积累了许多行为规则和典范。这些规则的确立旨在让大家有一套共同的理念,共同为轻之舟百科做出贡献。一时间还没适应?不要紧,看看您会
-
成都普羅可布科技有限公司 - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › 成都普罗可布科技有限公司
轻之舟百科,让知识轻装启航 成都普羅可布科技有限公司 中文名 成都普羅可布科技有限公司 中國 法定代表人 肖軼翔 [ 1 ] 統一社會信用代碼 91510100MA65TNWU2W [ 1 ] 註冊資本 100 萬元人民幣 [ 1 ] 成立時間 2021年6月10日 [ 1 ] 公司類型 有限責任公司(自然人獨資) [ 1 ] 登記機關 成都高新區市場監督管理局 [ 1 ] 註冊地址 成都高新區益州大道北段388號8棟11樓1109號
-
成都普羅可布科技有限公司 - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › 成都普罗可布科技有限公司
轻之舟百科,让知识轻装启航 成都普羅可布科技有限公司 中文名 成都普羅可布科技有限公司 中國 法定代表人 肖軼翔 [ 1 ] 統一社會信用代碼 91510100MA65TNWU2W [ 1 ] 註冊資本 100 萬元人民幣 [ 1 ] 成立時間 2021年6月10日 [ 1 ] 公司類型 有限責任公司(自然人獨資) [ 1 ] 登記機關 成都高新區市場監督管理局 [ 1 ] 註冊地址 成都高新區益州大道北段388號8棟11樓1109號