约 735 条结果
-
模板:Tlc/doc - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › Template:Tlc › doc
此模板類似於 模板連結: {{ tl }},但是其生成的結果會自動轉化為代碼的形式,即包圍在 <code>...</code> 中。 在模板輸出的結果中是否需要給模板名稱產生一個連結 如果為0,則模板返回的結果會不被<code></code>包圍,相當於{{tl}}。請直接使用tl模板。 如果為1,則輸出的結果中自動加上「subst:」的前綴 用於產生替代格式的模板代碼的前綴部分(不含冒號…
-
模板:Tlc/doc - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › Template:Tlc › doc
此模板類似於 模板連結: {{ tl }},但是其生成的結果會自動轉化為代碼的形式,即包圍在 <code>...</code> 中。 在模板輸出的結果中是否需要給模板名稱產生一個連結 如果為0,則模板返回的結果會不被<code></code>包圍,相當於{{tl}}。請直接使用tl模板。 如果為1,則輸出的結果中自動加上「subst:」的前綴 用於產生替代格式的模板代碼的前綴部分(不含冒號…
-
Scratch - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › Scratch
轻之舟百科,让知识轻装启航 Scratch ( 全球 少兒圖形化 編程 語言)是由 麻省理工學院 (MIT)媒體實驗室終身幼兒園團隊開發,後由 Scratch 基金會獨立運營的免費圖形化 編程語言 ,面向全球 8 至 16 歲 青少年 設計,同時支持全年齡段 用戶 使用。該語言通過拖拽色彩分明的積木式代碼塊替代傳統 文本 代碼,讓零基礎用戶可以快速理解編程邏輯,創作互動故事、遊戲、動畫、音樂等數字作品,是目前全球應用最廣泛的少兒編程工具
-
Scratch - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › Scratch
轻之舟百科,让知识轻装启航 Scratch ( 全球 少兒圖形化 編程 語言)是由 麻省理工學院 (MIT)媒體實驗室終身幼兒園團隊開發,後由 Scratch 基金會獨立運營的免費圖形化 編程語言 ,面向全球 8 至 16 歲 青少年 設計,同時支持全年齡段 用戶 使用。該語言通過拖拽色彩分明的積木式代碼塊替代傳統 文本 代碼,讓零基礎用戶可以快速理解編程邏輯,創作互動故事、遊戲、動畫、音樂等數字作品,是目前全球應用最廣泛的少兒編程工具
-
Scratch - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › Scratch
轻之舟百科,让知识轻装启航 Scratch ( 全球 少兒圖形化 編程 語言)是由 麻省理工學院 (MIT)媒體實驗室終身幼兒園團隊開發,後由 Scratch 基金會獨立運營的免費圖形化 編程語言 ,面向全球 8 至 16 歲 青少年 設計,同時支持全年齡段 用戶 使用。該語言通過拖拽色彩分明的積木式代碼塊替代傳統 文本 代碼,讓零基礎用戶可以快速理解編程邏輯,創作互動故事、遊戲、動畫、音樂等數字作品,是目前全球應用最廣泛的少兒編程工具
-
Scratch - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › Scratch
轻之舟百科,让知识轻装启航 Scratch ( 全球 少兒圖形化 編程 語言)是由 麻省理工學院 (MIT)媒體實驗室終身幼兒園團隊開發,後由 Scratch 基金會獨立運營的免費圖形化 程式語言 ,面向全球 8 至 16 歲 青少年 設計,同時支持全年齡段 用戶 使用。該語言通過拖拽色彩分明的積木式代碼塊替代傳統 文本 代碼,讓零基礎用戶可以快速理解編程邏輯,創作互動故事、遊戲、動畫、音樂等數字作品,是目前全球應用最廣泛的少兒編程工具
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 網際網路 標準(STD 34)。 [ 1 ] 該協議在單個TC