CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 735 条结果

  1. 轻之舟百科 130.wiki › zh-mo › 边界网关协议
    邊界網關協議 - 轻之舟百科

    轻之舟百科,让知识轻装启航 Border Gateway Protocol 中文名 邊界網關協議 英文名 Border Gateway Protocol 縮寫 BGP 當前版本 BGP-4(RFC 4271,2006年) 端口 / 傳輸協議 TCP 179 路由類型 外部網關協議(Exterior Gateway Protocol),路徑矢量協議(Path-vector protocol) 主要功能 在自治系統(AS)之間交換網絡可達性

  2. 轻之舟百科 130.wiki › zh-tw › 边界网关协议
    邊界網關協議 - 轻之舟百科

    轻之舟百科,让知识轻装启航 Border Gateway Protocol 中文名 邊界網關協議 英文名 Border Gateway Protocol 縮寫 BGP 當前版本 BGP-4(RFC 4271,2006年) 埠 / 傳輸協議 TCP 179 路由類型 外部網關協議(Exterior Gateway Protocol),路徑矢量協議(Path-vector protocol) 主要功能 在自治系統(AS)之間交換網絡可達性信

  3. 轻之舟百科 130.wiki › zh-hant › Exterior_Gateway_Protocol
    Exterior Gateway Protocol - 轻之舟百科

    轻之舟百科,让知识轻装启航 Exterior Gateway Protocol Exterior Gateway Protocol 中文名 外部網關協議 英文名 Exterior Gateway Protocol 縮寫 EGP 提出時間 1982年 正式規範 RFC 904(1984年4月) 開發者 Bolt, Beranek and Newman(BBN) 主要作者 David L. Mills(RFC 904),Eric C. Ro

  4. 轻之舟百科 130.wiki › zh-hk › Exterior_Gateway_Protocol
    Exterior Gateway Protocol - 轻之舟百科

    轻之舟百科,让知识轻装启航 Exterior Gateway Protocol Exterior Gateway Protocol 中文名 外部網關協議 英文名 Exterior Gateway Protocol 縮寫 EGP 提出時間 1982年 正式規範 RFC 904(1984年4月) 開發者 Bolt, Beranek and Newman(BBN) 主要作者 David L. Mills(RFC 904),Eric C. Ro

  5. 轻之舟百科 130.wiki › zh-mo › Exterior_Gateway_Protocol
    Exterior Gateway Protocol - 轻之舟百科

    轻之舟百科,让知识轻装启航 Exterior Gateway Protocol Exterior Gateway Protocol 中文名 外部網關協議 英文名 Exterior Gateway Protocol 縮寫 EGP 提出時間 1982年 正式規範 RFC 904(1984年4月) 開發者 Bolt, Beranek and Newman(BBN) 主要作者 David L. Mills(RFC 904),Eric C. Ro

  6. 轻之舟百科 130.wiki › zh-tw › Exterior_Gateway_Protocol
    Exterior Gateway Protocol - 轻之舟百科

    轻之舟百科,让知识轻装启航 Exterior Gateway Protocol Exterior Gateway Protocol 中文名 外部網關協議 英文名 Exterior Gateway Protocol 縮寫 EGP 提出時間 1982年 正式規範 RFC 904(1984年4月) 開發者 Bolt, Beranek and Newman(BBN) 主要作者 David L. Mills(RFC 904),Eric C. Ro

  7. 轻之舟百科 130.wiki › zh-hant › 传输层安全协议
    傳輸層安全協議 - 轻之舟百科

    轻之舟百科,让知识轻装启航 傳輸層安全協議 中文名 傳輸層安全協議 [ 1 ] 外文名 Transport Layer Security [ 1 ] 英文縮寫 TLS [ 1 ] 開發方 互聯網工程任務組 (IETF) [ 1 ] [ 2 ] 前身 安全套接層 (SSL) [ 1 ] [ 3 ] 首次發布 TLS 1.0 / 1999年1月(RFC 2246) [ 4 ] [ 5 ] 最新版本 TLS 1.4 / 2026年6月(RFC

  8. 轻之舟百科 130.wiki › zh-hk › 传输层安全协议
    傳輸層安全協議 - 轻之舟百科

    轻之舟百科,让知识轻装启航 傳輸層安全協議 中文名 傳輸層安全協議 [ 1 ] 外文名 Transport Layer Security [ 1 ] 英文縮寫 TLS [ 1 ] 開發方 互聯網工程任務組 (IETF) [ 1 ] [ 2 ] 前身 安全套接層 (SSL) [ 1 ] [ 3 ] 首次發布 TLS 1.0 / 1999年1月(RFC 2246) [ 4 ] [ 5 ] 最新版本 TLS 1.4 / 2026年6月(RFC

  9. 轻之舟百科 130.wiki › zh-mo › 传输层安全协议
    傳輸層安全協議 - 轻之舟百科

    轻之舟百科,让知识轻装启航 傳輸層安全協議 中文名 傳輸層安全協議 [ 1 ] 外文名 Transport Layer Security [ 1 ] 英文縮寫 TLS [ 1 ] 開發方 互聯網工程任務組 (IETF) [ 1 ] [ 2 ] 前身 安全套接層 (SSL) [ 1 ] [ 3 ] 首次發布 TLS 1.0 / 1999年1月(RFC 2246) [ 4 ] [ 5 ] 最新版本 TLS 1.4 / 2026年6月(RFC

  10. 轻之舟百科 130.wiki › zh-tw › 传输层安全协议
    傳輸層安全協議 - 轻之舟百科

    轻之舟百科,让知识轻装启航 傳輸層安全協議 中文名 傳輸層安全協議 [ 1 ] 外文名 Transport Layer Security [ 1 ] 英文縮寫 TLS [ 1 ] 開發方 網際網路工程任務組 (IETF) [ 1 ] [ 2 ] 前身 安全套接層 (SSL) [ 1 ] [ 3 ] 首次發布 TLS 1.0 / 1999年1月(RFC 2246) [ 4 ] [ 5 ] 最新版本 TLS 1.4 / 2026年6月(RF