CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 735 条结果

  1. 轻之舟百科 130.wiki › zh-hant › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP

  2. 轻之舟百科 130.wiki › zh-hk › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP

  3. 轻之舟百科 130.wiki › zh-mo › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP

  4. 轻之舟百科 130.wiki › zh-tw › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 網際網路 標準(STD 34)。 [ 1 ] 該協議在單個TC

  5. 轻之舟百科 130.wiki › zh-hant › CSense
    CSense - 轻之舟百科

    轻之舟百科,让知识轻装启航 Csense(亦稱 CS)是一款針對 共創世界(Co-Creation World,縮寫 CCW) 平台的安全審計工具,最初以閉源形式發布,後由開發者開源至 GitHub,主要用於審查 CCW 平台作品及後端接口的安全漏洞 [ 1 ] [ 2 ] 。 Csense CSense的一張經典圖標 中文名 Csense 英文名 CSense 官方自述用途 安全審計工具 目標平台 共創世界 開發狀態 原版不活躍,多為

  6. 轻之舟百科 130.wiki › zh-hk › CSense
    CSense - 轻之舟百科

    轻之舟百科,让知识轻装启航 Csense(亦稱 CS)是一款針對 共創世界(Co-Creation World,縮寫 CCW) 平台的安全審計工具,最初以閉源形式發布,後由開發者開源至 GitHub,主要用於審查 CCW 平台作品及後端接口的安全漏洞 [ 1 ] [ 2 ] 。 Csense CSense的一張經典圖標 中文名 Csense 英文名 CSense 官方自述用途 安全審計工具 目標平台 共創世界 開發狀態 原版不活躍,多為

  7. 轻之舟百科 130.wiki › zh-mo › CSense
    CSense - 轻之舟百科

    轻之舟百科,让知识轻装启航 Csense(亦稱 CS)是一款針對 共創世界(Co-Creation World,縮寫 CCW) 平台的安全審計工具,最初以閉源形式發布,後由開發者開源至 GitHub,主要用於審查 CCW 平台作品及後端接口的安全漏洞 [ 1 ] [ 2 ] 。 Csense CSense的一張經典圖標 中文名 Csense 英文名 CSense 官方自述用途 安全審計工具 目標平台 共創世界 開發狀態 原版不活躍,多為

  8. 轻之舟百科 130.wiki › zh-tw › CSense
    CSense - 轻之舟百科

    轻之舟百科,让知识轻装启航 Csense(亦稱 CS)是一款針對 共創世界(Co-Creation World,縮寫 CCW) 平台的安全審計工具,最初以閉源形式發布,後由開發者開源至 GitHub,主要用於審查 CCW 平台作品及後端接口的安全漏洞 [ 1 ] [ 2 ] 。 Csense CSense的一張經典圖標 中文名 Csense 英文名 CSense 官方自述用途 安全審計工具 目標平台 共創世界 開發狀態 原版不活躍,多為

  9. 轻之舟百科 130.wiki › zh-hant › 数据
    數據 - 轻之舟百科

    轻之舟百科,让知识轻装启航 數據 數據 中文名 數據 英文 名 Data 拉丁語單數 Datum 相關概念 信息、知識 數據 (拉丁語複數:Data,單數:Datum)是指對事件、對象或現象的記錄,通常以符號序列的形式呈現,可在特定介質中 存儲 、檢索、傳輸或處理 [ 1 ] 。數據本身不包含上下文含義,需要通過解釋才能轉化為 信息 [ 2 ] [ 3 ] 。在現代計算系統中,數據主要以 二進制 數字形式存在,即使用比特(bit)表示的

  10. 轻之舟百科 130.wiki › zh-hk › 数据
    數據 - 轻之舟百科

    轻之舟百科,让知识轻装启航 數據 數據 中文名 數據 英文 名 Data 拉丁語單數 Datum 相關概念 信息、知識 數據 (拉丁語複數:Data,單數:Datum)是指對事件、對象或現象的記錄,通常以符號序列的形式呈現,可在特定介質中 存儲 、檢索、傳輸或處理 [ 1 ] 。數據本身不包含上下文含義,需要通過解釋才能轉化為 信息 [ 2 ] [ 3 ] 。在現代計算系統中,數據主要以 二進制 數字形式存在,即使用比特(bit)表示的