约 735 条结果
-
吳梓文 - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › 吴梓文
轻之舟百科,让知识轻装启航 此條目的 中立性 存在爭議。 ( 2026年8月18日 ) 內容、語調可能帶有明顯的個人觀點或地方色彩。 原因: 此條目明顯不符合 輕之舟百科:中立性觀點 ,包含大量定性詞語與個人描述色彩。包含或主要人物是未成年人,輕之舟百科需要給予特殊保護。未帶有足夠的來源的生者傳記。如持續這樣,可能會被 存廢討論 提刪。 此生者傳記 條目需要補充更多可供查證的來源。 ( 2026年8月18日 ) 請協助補充 可靠來源 ,
-
吳梓文 - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › 吴梓文
轻之舟百科,让知识轻装启航 此條目的 中立性 存在爭議。 ( 2026年8月18日 ) 內容、語調可能帶有明顯的個人觀點或地方色彩。 原因: 此條目明顯不符合 輕之舟百科:中立性觀點 ,包含大量定性詞語與個人描述色彩。包含或主要人物是未成年人,輕之舟百科需要給予特殊保護。未帶有足夠的來源的生者傳記。如持續這樣,可能會被 存廢討論 提刪。 此生者傳記 條目需要補充更多可供查證的來源。 ( 2026年8月18日 ) 請協助補充 可靠來源 ,
-
無類別域間路由 - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › 无类别域间路由
轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou
-
無類別域間路由 - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › 无类别域间路由
轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou
-
無類別域間路由 - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › 无类别域间路由
轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou
-
無類別域間路由 - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › 无类别域间路由
轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles