CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 735 条结果

  1. 轻之舟百科 130.wiki › zh-tw › 超文本标记语言
    超文本標記語言 - 轻之舟百科

    轻之舟百科,让知识轻装启航 HTML(全稱:HyperText Markup Language,超文本標記語言)是用於構建和呈現全球資訊網(World Wide Web)內容的核心標記語言,由蒂姆·伯納斯-李(Tim Berners-Lee)與同事丹尼爾·康諾利(Daniel W. Connolly)於1990年創立 [ 1 ] 。HTML基於標準通用標記語言(SGML)簡化發展而來,通過標籤(Tag)標記網頁中的文本、圖像、連結、表格

  2. 轻之舟百科 130.wiki › zh-hant › 自然数
    自然數 - 轻之舟百科

    轻之舟百科,让知识轻装启航 自然數( 英文 : Natural number )是數學中最基本的數系之一,用以計量事物的件數或表示事物的次序。按國際標準化組織(ISO)發布的 ISO 80000-2:2019 標準,自然數指非負整數,即 0, 1, 2, 3, 4, …… 構成的無窮集合,通常用符號 ℕ 表示 [ 1 ] 。然而,關於自然數是否包含 0 至今尚無 全球 統一共識:在數論領域通常將自然數定義為正整數(從 1 開始),而在集

  3. 轻之舟百科 130.wiki › zh-hk › 自然数
    自然數 - 轻之舟百科

    轻之舟百科,让知识轻装启航 自然數( 英文 : Natural number )是數學中最基本的數系之一,用以計量事物的件數或表示事物的次序。按國際標準化組織(ISO)發布的 ISO 80000-2:2019 標準,自然數指非負整數,即 0, 1, 2, 3, 4, …… 構成的無窮集合,通常用符號 ℕ 表示 [ 1 ] 。然而,關於自然數是否包含 0 至今尚無 全球 統一共識:在數論領域通常將自然數定義為正整數(從 1 開始),而在集

  4. 轻之舟百科 130.wiki › zh-mo › 自然数
    自然數 - 轻之舟百科

    轻之舟百科,让知识轻装启航 自然數( 英文 : Natural number )是數學中最基本的數系之一,用以計量事物的件數或表示事物的次序。按國際標準化組織(ISO)發布的 ISO 80000-2:2019 標準,自然數指非負整數,即 0, 1, 2, 3, 4, …… 構成的無窮集合,通常用符號 ℕ 表示 [ 1 ] 。然而,關於自然數是否包含 0 至今尚無 全球 統一共識:在數論領域通常將自然數定義為正整數(從 1 開始),而在集

  5. 轻之舟百科 130.wiki › zh-tw › 自然数
    自然數 - 轻之舟百科

    轻之舟百科,让知识轻装启航 自然數( 英文 : Natural number )是數學中最基本的數系之一,用以計量事物的件數或表示事物的次序。按國際標準化組織(ISO)發布的 ISO 80000-2:2019 標準,自然數指非負整數,即 0, 1, 2, 3, 4, …… 構成的無窮集合,通常用符號 ℕ 表示 [ 1 ] 。然而,關於自然數是否包含 0 至今尚無 全球 統一共識:在數論領域通常將自然數定義為正整數(從 1 開始),而在集

  6. 轻之舟百科 130.wiki › zh-hant › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  7. 轻之舟百科 130.wiki › zh-hk › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  8. 轻之舟百科 130.wiki › zh-mo › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  9. 轻之舟百科 130.wiki › zh-tw › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  10. 轻之舟百科 130.wiki › zh-hant › 共创世界
    共創世界 - 轻之舟百科

    共創世界 ( 英文 :Co-Creation World,縮寫:CCW)是一個以圖形化編程教育為核心的線上創作社區,由成都普羅可布科技有限公司運營。該平台主要面向青少年用戶,同時也接納ACGN(動畫、漫畫、遊戲、小說)文化愛好者,允許用戶通過圖形化編程工具製作並分享互動遊戲、動畫、數字漫畫及敘事類作品。 平台前身為西瓜創客旗下的「西瓜社區」(域名:x.xiguacity.cn),於2021年2月完成品牌升級並更名為「共創世界」,同期面向