约 735 条结果
-
URI - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › URI
轻之舟百科,让知识轻装启航 統一資源標識符 中文名 統一資源標識符 英文名 Uniform Resource Identifier 縮寫 URI 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次定義 1994年(RFC 1630) [ 1 ] 最新標準 RFC 3986(2005年,STD 66) [ 2 ] 子類型 URL 、 URN 統一資源標識符 ( 英語 : Uniform Resource Identifier
-
URI - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › URI
轻之舟百科,让知识轻装启航 統一資源標識符 中文名 統一資源標識符 英文名 Uniform Resource Identifier 縮寫 URI 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次定義 1994年(RFC 1630) [ 1 ] 最新標準 RFC 3986(2005年,STD 66) [ 2 ] 子類型 URL 、 URN 統一資源標識符 ( 英語 : Uniform Resource Identifier
-
URI - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › URI
轻之舟百科,让知识轻装启航 統一資源標識符 中文名 統一資源標識符 英文名 Uniform Resource Identifier 縮寫 URI 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次定義 1994年(RFC 1630) [ 1 ] 最新標準 RFC 3986(2005年,STD 66) [ 2 ] 子類型 URL 、 URN 統一資源標識符 ( 英語 : Uniform Resource Identifier
-
Laravel - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › Laravel
轻之舟百科,让知识轻装启航 Laravel 中文名 Laravel 英文名 Laravel 開發者 Taylor Otwell 首次發布 2011年6月 [ 1 ] 當前版本 13.17.0(2026年6月23日) [ 1 ] 編程語言 PHP 類型 Web應用框架 許可協議 MIT許可證 [ 1 ] 網站 laravel.com 源代碼庫 GitHub Laravel 是一個由 Taylor Otwell 所建立、自由開源的 PHP
-
Laravel - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › Laravel
轻之舟百科,让知识轻装启航 Laravel 中文名 Laravel 英文名 Laravel 開發者 Taylor Otwell 首次發布 2011年6月 [ 1 ] 當前版本 13.17.0(2026年6月23日) [ 1 ] 編程語言 PHP 類型 Web應用框架 許可協議 MIT許可證 [ 1 ] 網站 laravel.com 原始碼庫 GitHub Laravel 是一個由 Taylor Otwell 所建立、自由開源的 PHP
-
Laravel - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › Laravel
轻之舟百科,让知识轻装启航 Laravel 中文名 Laravel 英文名 Laravel 開發者 Taylor Otwell 首次發布 2011年6月 [ 1 ] 當前版本 13.17.0(2026年6月23日) [ 1 ] 編程語言 PHP 類型 Web應用框架 許可協議 MIT許可證 [ 1 ] 網站 laravel.com 原始碼庫 GitHub Laravel 是一個由 Taylor Otwell 所建立、自由開源的 PHP
-
Laravel - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › Laravel
轻之舟百科,让知识轻装启航 Laravel 中文名 Laravel 英文名 Laravel 開發者 Taylor Otwell 首次發布 2011年6月 [ 1 ] 當前版本 13.17.0(2026年6月23日) [ 1 ] 程式語言 PHP 類型 Web應用框架 許可協議 MIT許可證 [ 1 ] 網站 laravel.com 原始碼庫 GitHub Laravel 是一個由 Taylor Otwell 所建立、自由開源的 PHP
-
傳輸層安全協議 - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › 传输层安全协议
轻之舟百科,让知识轻装启航 傳輸層安全協議 中文名 傳輸層安全協議 [ 1 ] 外文名 Transport Layer Security [ 1 ] 英文縮寫 TLS [ 1 ] 開發方 互聯網工程任務組 (IETF) [ 1 ] [ 2 ] 前身 安全套接層 (SSL) [ 1 ] [ 3 ] 首次發布 TLS 1.0 / 1999年1月(RFC 2246) [ 4 ] [ 5 ] 最新版本 TLS 1.4 / 2026年6月(RFC
-
傳輸層安全協議 - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › 传输层安全协议
轻之舟百科,让知识轻装启航 傳輸層安全協議 中文名 傳輸層安全協議 [ 1 ] 外文名 Transport Layer Security [ 1 ] 英文縮寫 TLS [ 1 ] 開發方 互聯網工程任務組 (IETF) [ 1 ] [ 2 ] 前身 安全套接層 (SSL) [ 1 ] [ 3 ] 首次發布 TLS 1.0 / 1999年1月(RFC 2246) [ 4 ] [ 5 ] 最新版本 TLS 1.4 / 2026年6月(RFC
-
傳輸層安全協議 - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › 传输层安全协议
轻之舟百科,让知识轻装启航 傳輸層安全協議 中文名 傳輸層安全協議 [ 1 ] 外文名 Transport Layer Security [ 1 ] 英文縮寫 TLS [ 1 ] 開發方 互聯網工程任務組 (IETF) [ 1 ] [ 2 ] 前身 安全套接層 (SSL) [ 1 ] [ 3 ] 首次發布 TLS 1.0 / 1999年1月(RFC 2246) [ 4 ] [ 5 ] 最新版本 TLS 1.4 / 2026年6月(RFC