CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 735 条结果

  1. 轻之舟百科 130.wiki › zh-tw › Backrooms:Level_11
    Backrooms:Level 11 - 轻之舟百科

    轻之舟百科,让知识轻装启航 Backrooms:Level 11 「無垠城市」 Level 11(又稱「無垠城市」「The Endless City」),是後室中極少數被評定為 適宜長期定居 的層級。它是一座無限延伸的現代化都市,擁有豐富的資源、穩定的環境,以及一種獨特的中立實體生態。對於成功從 Level 1 適應後室規則的流浪者而言,Level 11 是他們可以真正「安家」的地方。 生存難度: 等級 1 1 ◆ 安全 ◆ 穩定,但局

  2. 轻之舟百科 130.wiki › zh-hant › 无类别域间路由
    無類別域間路由 - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou

  3. 轻之舟百科 130.wiki › zh-hk › 无类别域间路由
    無類別域間路由 - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou

  4. 轻之舟百科 130.wiki › zh-mo › 无类别域间路由
    無類別域間路由 - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou

  5. 轻之舟百科 130.wiki › zh-tw › 无类别域间路由
    無類別域間路由 - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou

  6. 轻之舟百科 130.wiki › zh-hant › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP

  7. 轻之舟百科 130.wiki › zh-hk › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP

  8. 轻之舟百科 130.wiki › zh-mo › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP

  9. 轻之舟百科 130.wiki › zh-tw › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 網際網路 標準(STD 34)。 [ 1 ] 該協議在單個TC

  10. 轻之舟百科 130.wiki › zh-hant › WebRTC
    WebRTC - 轻之舟百科

    轻之舟百科,让知识轻装启航 WebRTC 全稱 Web Real-Time Communication 類型 開放標準 / 通信協議 標準化機構 W3C、IETF 標準化時間 2021年1月(W3C Recommendation) 首次開源 2011年5月 開發者 Google(初始) 傳輸層 UDP(RTP/DTLS)、TCP(信令) 核心API getUserMedia、RTCPeerConnection、RTCDataChanne