CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 735 条结果

  1. 轻之舟百科 130.wiki › wiki › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 类型 网络通信协议 标准 RFC 6455(IETF) 首次提出 2008年 标准化时间 2011年12月 传输层 TCP 设计目标 全双工、低延迟实时通信 相关标准 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一种标准化的网络通信协议,由IETF于2011年12月以RFC 6455正式发布为 互联网 标准(STD 34)。 [ 1 ] 该协议在单个TCP

  2. 轻之舟百科 130.wiki › wiki › Anthropic
    Anthropic - 轻之舟百科

    Anthropic(全称:Anthropic PBC)是一家美国 人工智能 公司,成立于2021年,总部位于加利福尼亚州旧金山。该公司由前Open AI 研究人员达里奥·阿莫迪(Dario Amodei)与丹妮拉·阿莫迪(Daniela Amodei)兄妹等人创立,专注于开发大型语言模型及人工智能安全研究,其核心产品为Claude系列对话式人工智能助手。 Anthropic于2021年1月在特拉华州注册成立为公益法人(Public Be

  3. 轻之舟百科 130.wiki › wiki › 共创世界(CCW)
    共创世界 - 轻之舟百科

    轻之舟百科,让知识轻装启航 (重定向自 共创世界(CCW) ) 共创世界 中文名 共创世界 外文名 Co-Creation World 缩写 CCW 别名 CCW 共创世界、草草屋、川菜王 运营主体 成都普罗可布科技有限公司 [ 1 ] 创始人 肖轶翔(肖恩) [ 2 ] 上线时间 2021 年 2 月 [ 3 ] 总部地点 四川省成都市 网站类型 ACGN 创作社区、 青少年 编程 教育社区 官方网站 ccw.site 主要服务 图形

  4. 轻之舟百科 130.wiki › zh-hant › 西瓜创客
    西瓜創客 - 轻之舟百科

    轻之舟百科,让知识轻装启航 西瓜創客 (外文名:Xiguacity)是 成都婁外科技有限公司 旗下的在線少兒 編程 教育品牌,創立於 2017 年 1 月,專注於為 7-15 歲的中小學生提供編程教育服務 [ 1 ] [ 2 ] 。品牌首創在線少兒編程 AI 雙師課堂,以 「釋放每一個孩子的創造力」 為使命,打造了適配中國 青少年 的 LEAP 課程體系,業務覆蓋 全球 60 多個國家和地區,服務超百萬 用戶 [ 3 ] [ 4 ] 。

  5. 轻之舟百科 130.wiki › zh-hk › 西瓜创客
    西瓜創客 - 轻之舟百科

    轻之舟百科,让知识轻装启航 西瓜創客 (外文名:Xiguacity)是 成都婁外科技有限公司 旗下的在線少兒 編程 教育品牌,創立於 2017 年 1 月,專注於為 7-15 歲的中小學生提供編程教育服務 [ 1 ] [ 2 ] 。品牌首創在線少兒編程 AI 雙師課堂,以 「釋放每一個孩子的創造力」 為使命,打造了適配中國 青少年 的 LEAP 課程體系,業務覆蓋 全球 60 多個國家和地區,服務超百萬 用戶 [ 3 ] [ 4 ] 。

  6. 轻之舟百科 130.wiki › zh-mo › 西瓜创客
    西瓜創客 - 轻之舟百科

    轻之舟百科,让知识轻装启航 西瓜創客 (外文名:Xiguacity)是 成都婁外科技有限公司 旗下的在線少兒 編程 教育品牌,創立於 2017 年 1 月,專注於為 7-15 歲的中小學生提供編程教育服務 [ 1 ] [ 2 ] 。品牌首創在線少兒編程 AI 雙師課堂,以 「釋放每一個孩子的創造力」 為使命,打造了適配中國 青少年 的 LEAP 課程體系,業務覆蓋 全球 60 多個國家和地區,服務超百萬 用戶 [ 3 ] [ 4 ] 。

  7. 轻之舟百科 130.wiki › zh-tw › 西瓜创客
    西瓜創客 - 轻之舟百科

    轻之舟百科,让知识轻装启航 西瓜創客 (外文名:Xiguacity)是 成都婁外科技有限公司 旗下的在線少兒 編程 教育品牌,創立於 2017 年 1 月,專注於為 7-15 歲的中小學生提供編程教育服務 [ 1 ] [ 2 ] 。品牌首創在線少兒編程 AI 雙師課堂,以 「釋放每一個孩子的創造力」 為使命,打造了適配中國 青少年 的 LEAP 課程體系,業務覆蓋 全球 60 多個國家和地區,服務超百萬 用戶 [ 3 ] [ 4 ] 。

  8. 轻之舟百科 130.wiki › zh-hant › 全球
    全球 - 轻之舟百科

    轻之舟百科,让知识轻装启航 全球(拼音:quánqiú)是指全世界或整個地球範圍的詞彙,泛指地球上所有的人類社會和自然環境。該詞可作名詞或形容詞,常用於描述涉及全人類或全地球範圍的事物。比如,在地理學、環境學、社會科學等領域均可見其應用。該詞構成的複合詞有「全球化」、「全球變暖」、「全球經濟」等,均強調覆蓋全世界的含義。 全球 中文名 全球 英文 名 global 詞性 名詞、形容詞 釋義 全世界;整個地球範圍 相關領域 地理學、環境科

  9. 轻之舟百科 130.wiki › zh-hk › 全球
    全球 - 轻之舟百科

    轻之舟百科,让知识轻装启航 全球(拼音:quánqiú)是指全世界或整個地球範圍的詞彙,泛指地球上所有的人類社會和自然環境。該詞可作名詞或形容詞,常用於描述涉及全人類或全地球範圍的事物。比如,在地理學、環境學、社會科學等領域均可見其應用。該詞構成的複合詞有「全球化」、「全球變暖」、「全球經濟」等,均強調覆蓋全世界的含義。 全球 中文名 全球 英文 名 global 詞性 名詞、形容詞 釋義 全世界;整個地球範圍 相關領域 地理學、環境科

  10. 轻之舟百科 130.wiki › zh-mo › 全球
    全球 - 轻之舟百科

    轻之舟百科,让知识轻装启航 全球(拼音:quánqiú)是指全世界或整個地球範圍的詞彙,泛指地球上所有的人類社會和自然環境。該詞可作名詞或形容詞,常用於描述涉及全人類或全地球範圍的事物。比如,在地理學、環境學、社會科學等領域均可見其應用。該詞構成的複合詞有「全球化」、「全球變暖」、「全球經濟」等,均強調覆蓋全世界的含義。 全球 中文名 全球 英文 名 global 詞性 名詞、形容詞 釋義 全世界;整個地球範圍 相關領域 地理學、環境科