约 735 条结果 轻之舟百科×
-
Gandi IDE - 轻之舟百科
轻之舟百科
130.wiki › wiki › Gandi_IDE
轻之舟百科,让知识轻装启航 Gandi IDE 中文名 Gandi [ 1 ] 英文 名 Gandi IDE 别名 肝帝 开发者 共创世界 软件 类型 可视化 编程 工具、在线 集成开发环境 、游戏开发引擎 软件平台 网页端 文件格式兼容 支持 Scratch 标准 .sb3/.sprite3 工程文件 开源性质 开源软件 目标受众 8-16岁 青少年 、 Scratch 创作者 官方网站 https://getgandi.com/ [
-
Gandi IDE - 轻之舟百科
轻之舟百科
130.wiki › wiki › Gandi(共创世界的Scratch编辑器)
轻之舟百科,让知识轻装启航 (重定向自 Gandi(共创世界的Scratch编辑器) ) Gandi IDE 中文名 Gandi [ 1 ] 英文 名 Gandi IDE 别名 肝帝 开发者 共创世界 软件 类型 可视化 编程 工具、在线 集成开发环境 、游戏开发引擎 软件平台 网页端 文件格式兼容 支持 Scratch 标准 .sb3/.sprite3 工程文件 开源性质 开源软件 目标受众 8-16岁 青少年 、 Scratch 创
-
Gandi IDE - 轻之舟百科
轻之舟百科
130.wiki › zh-hans › Gandi_IDE
轻之舟百科,让知识轻装启航 Gandi IDE 中文名 Gandi [ 1 ] 英文 名 Gandi IDE 别名 肝帝 开发者 共创世界 软件 类型 可视化 编程 工具、在线 集成开发环境 、游戏开发引擎 软件平台 网页端 文件格式兼容 支持 Scratch 标准 .sb3/.sprite3 工程文件 开源性质 开源软件 目标受众 8-16岁 青少年 、 Scratch 创作者 官方网站 https://getgandi.com/ [
-
Gandi IDE - 轻之舟百科
轻之舟百科
130.wiki › zh-cn › Gandi_IDE
轻之舟百科,让知识轻装启航 Gandi IDE 中文名 Gandi [ 1 ] 英文 名 Gandi IDE 别名 肝帝 开发者 共创世界 软件 类型 可视化 编程 工具、在线 集成开发环境 、游戏开发引擎 软件平台 网页端 文件格式兼容 支持 Scratch 标准 .sb3/.sprite3 工程文件 开源性质 开源软件 目标受众 8-16岁 青少年 、 Scratch 创作者 官方网站 https://getgandi.com/ [
-
Gandi IDE - 轻之舟百科
轻之舟百科
130.wiki › zh-my › Gandi_IDE
轻之舟百科,让知识轻装启航 Gandi IDE 中文名 Gandi [ 1 ] 英文 名 Gandi IDE 别名 肝帝 开发者 共创世界 软件 类型 可视化 编程 工具、在线 集成开发环境 、游戏开发引擎 软件平台 网页端 文件格式兼容 支持 Scratch 标准 .sb3/.sprite3 工程文件 开源性质 开源软件 目标受众 8-16岁 青少年 、 Scratch 创作者 官方网站 https://getgandi.com/ [
-
Gandi IDE - 轻之舟百科
轻之舟百科
130.wiki › zh-sg › Gandi_IDE
轻之舟百科,让知识轻装启航 Gandi IDE 中文名 Gandi [ 1 ] 英文 名 Gandi IDE 别名 肝帝 开发者 共创世界 软件 类型 可视化 编程 工具、在线 集成开发环境 、游戏开发引擎 软件平台 网页端 文件格式兼容 支持 Scratch 标准 .sb3/.sprite3 工程文件 开源性质 开源软件 目标受众 8-16岁 青少年 、 Scratch 创作者 官方网站 https://getgandi.com/ [
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › wiki › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 类型 网络通信协议 标准 RFC 6455(IETF) 首次提出 2008年 标准化时间 2011年12月 传输层 TCP 设计目标 全双工、低延迟实时通信 相关标准 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一种标准化的网络通信协议,由IETF于2011年12月以RFC 6455正式发布为 互联网 标准(STD 34)。 [ 1 ] 该协议在单个TCP
-
React - 轻之舟百科
轻之舟百科
130.wiki › wiki › React
轻之舟百科,让知识轻装启航 React 其他名称 React.js 类型 JavaScript库 开发者 Meta(原Facebook)及社区 设计者 Jordan Walke 首次发布 2013年5月 编程语言 JavaScript 许可证 MIT 官方网站 https://react.dev React (又称 React. js )是一个由Meta(原Facebook)开发并维护的开源 Java Script库,用于构建基于组件的
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-hans › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 类型 网络通信协议 标准 RFC 6455(IETF) 首次提出 2008年 标准化时间 2011年12月 传输层 TCP 设计目标 全双工、低延迟实时通信 相关标准 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一种标准化的网络通信协议,由IETF于2011年12月以RFC 6455正式发布为 互联网 标准(STD 34)。 [ 1 ] 该协议在单个TCP
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-cn › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 类型 网络通信协议 标准 RFC 6455(IETF) 首次提出 2008年 标准化时间 2011年12月 传输层 TCP 设计目标 全双工、低延迟实时通信 相关标准 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一种标准化的网络通信协议,由IETF于2011年12月以RFC 6455正式发布为 互联网 标准(STD 34)。 [ 1 ] 该协议在单个TCP