CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 735 条结果 轻之舟百科×

  1. 轻之舟百科 130.wiki › zh-hant › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  2. 轻之舟百科 130.wiki › zh-hk › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  3. 轻之舟百科 130.wiki › zh-mo › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  4. 轻之舟百科 130.wiki › zh-tw › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  5. 轻之舟百科 130.wiki › zh-hant › 互联网
    互聯網 - 轻之舟百科

    轻之舟百科,让知识轻装启航 互聯網 中文名 互聯網 英文名 Internet 定義 由眾多計算機網絡互聯而成的全球性網絡基礎設施 [ 1 ] 起源 美國阿帕網(ARPANET) [ 1 ] 開創時間 1969年 [ 1 ] 核心技術 TCP/IP協議、分組交換、域名系統 [ 1 ] 互聯網 (英語:Internet),又稱 網際網絡 ,或音譯為 因特網 、 英特網 ,是由眾多計算機網絡互聯而成的全球性網絡基礎設施,以一組通用的協議(如T

  6. 轻之舟百科 130.wiki › zh-hk › 互联网
    互聯網 - 轻之舟百科

    轻之舟百科,让知识轻装启航 互聯網 中文名 互聯網 英文名 Internet 定義 由眾多計算機網絡互聯而成的全球性網絡基礎設施 [ 1 ] 起源 美國阿帕網(ARPANET) [ 1 ] 開創時間 1969年 [ 1 ] 核心技術 TCP/IP協議、分組交換、域名系統 [ 1 ] 互聯網 (英語:Internet),又稱 網際網絡 ,或音譯為 互聯網 、 英特網 ,是由眾多計算機網絡互聯而成的全球性網絡基礎設施,以一組通用的協議(如T

  7. 轻之舟百科 130.wiki › zh-mo › 互联网
    互聯網 - 轻之舟百科

    轻之舟百科,让知识轻装启航 互聯網 中文名 互聯網 英文名 Internet 定義 由眾多計算機網絡互聯而成的全球性網絡基礎設施 [ 1 ] 起源 美國阿帕網(ARPANET) [ 1 ] 開創時間 1969年 [ 1 ] 核心技術 TCP/IP協議、分組交換、域名系統 [ 1 ] 互聯網 (英語:Internet),又稱 網際網絡 ,或音譯為 互聯網 、 英特網 ,是由眾多計算機網絡互聯而成的全球性網絡基礎設施,以一組通用的協議(如T

  8. 轻之舟百科 130.wiki › zh-tw › 互联网
    網際網路 - 轻之舟百科

    轻之舟百科,让知识轻装启航 網際網路 中文名 網際網路 英文名 Internet 定義 由眾多計算機網絡互聯而成的全球性網絡基礎設施 [ 1 ] 起源 美國阿帕網(ARPANET) [ 1 ] 開創時間 1969年 [ 1 ] 核心技術 TCP/IP協議、分組交換、域名系統 [ 1 ] 網際網路 (英語:Internet),又稱 網際網絡 ,或音譯為 網際網路 、 英特網 ,是由眾多計算機網絡互聯而成的全球性網絡基礎設施,以一組通用的協

  9. 轻之舟百科 130.wiki › zh-hant › 爬虫
    爬蟲 - 轻之舟百科

    轻之舟百科,让知识轻装启航 📚 此條目缺少參考資料。 請通過添加對可靠來源的引用來幫助改進這篇條目。 建議: 為內容補充可靠的參考來源,或刪除無法查證的內容甚至整個條目。 爬蟲 中文名 爬蟲 英文 名 Web Crawler / Web Sp ide r 別名 網絡爬蟲、網絡蜘蛛、網絡機器人 所屬領域 計算機 科學 主要用途 網頁信息收集、 搜索引擎 索引構建、 數據 挖掘 核心協議 HTTP / HTTPS 編寫語言 Python ,

  10. 轻之舟百科 130.wiki › zh-hk › 爬虫
    爬蟲 - 轻之舟百科

    轻之舟百科,让知识轻装启航 📚 此條目缺少參考資料。 請通過添加對可靠來源的引用來幫助改進這篇條目。 建議: 為內容補充可靠的參考來源,或刪除無法查證的內容甚至整個條目。 爬蟲 中文名 爬蟲 英文 名 Web Crawler / Web Sp ide r 別名 網絡爬蟲、網絡蜘蛛、網絡機械人 所屬領域 計算機 科學 主要用途 網頁信息收集、 搜尋引擎 索引構建、 數據 挖掘 核心協議 HTTP / HTTPS 編寫語言 Python ,