CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 735 条结果

  1. 轻之舟百科 130.wiki › zh-hant › 共创世界
    共創世界 - 轻之舟百科

    共創世界 ( 英文 :Co-Creation World,縮寫:CCW)是一個以圖形化編程教育為核心的線上創作社區,由成都普羅可布科技有限公司運營。該平台主要面向青少年用戶,同時也接納ACGN(動畫、漫畫、遊戲、小說)文化愛好者,允許用戶通過圖形化編程工具製作並分享互動遊戲、動畫、數字漫畫及敘事類作品。 平台前身為西瓜創客旗下的「西瓜社區」(域名:x.xiguacity.cn),於2021年2月完成品牌升級並更名為「共創世界」,同期面向

  2. 轻之舟百科 130.wiki › zh-hk › 共创世界
    共創世界 - 轻之舟百科

    共創世界 ( 英文 :Co-Creation World,縮寫:CCW)是一個以圖形化編程教育為核心的線上創作社區,由成都普羅可布科技有限公司運營。該平台主要面向青少年用戶,同時也接納ACGN(動畫、漫畫、遊戲、小說)文化愛好者,允許用戶通過圖形化編程工具製作並分享互動遊戲、動畫、數字漫畫及敍事類作品。 平台前身為西瓜創客旗下的「西瓜社區」(域名:x.xiguacity.cn),於2021年2月完成品牌升級並更名為「共創世界」,同期面向

  3. 轻之舟百科 130.wiki › zh-mo › 共创世界
    共創世界 - 轻之舟百科

    共創世界 ( 英文 :Co-Creation World,縮寫:CCW)是一個以圖形化編程教育為核心的線上創作社區,由成都普羅可布科技有限公司運營。該平台主要面向青少年用戶,同時也接納ACGN(動畫、漫畫、遊戲、小說)文化愛好者,允許用戶通過圖形化編程工具製作並分享互動遊戲、動畫、數字漫畫及敍事類作品。 平台前身為西瓜創客旗下的「西瓜社區」(域名:x.xiguacity.cn),於2021年2月完成品牌升級並更名為「共創世界」,同期面向

  4. 轻之舟百科 130.wiki › zh-tw › 共创世界
    共創世界 - 轻之舟百科

    共創世界 ( 英文 :Co-Creation World,縮寫:CCW)是一個以圖形化編程教育為核心的線上創作社區,由成都普羅可布科技有限公司運營。該平台主要面向青少年用戶,同時也接納ACGN(動畫、漫畫、遊戲、小說)文化愛好者,允許用戶通過圖形化編程工具製作並分享互動遊戲、動畫、數字漫畫及敘事類作品。 平台前身為西瓜創客旗下的「西瓜社區」(域名:x.xiguacity.cn),於2021年2月完成品牌升級並更名為「共創世界」,同期面向

  5. 轻之舟百科 130.wiki › zh-hant › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  6. 轻之舟百科 130.wiki › zh-hk › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  7. 轻之舟百科 130.wiki › zh-mo › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  8. 轻之舟百科 130.wiki › zh-tw › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  9. 轻之舟百科 130.wiki › zh-hant › 数据库
    數據庫 - 轻之舟百科

    轻之舟百科,让知识轻装启航 數據 庫( Data base) ,是指按照數據結構來組織、 存儲 和管理數據的倉庫,是一個長期存儲在 計算機 內的、有組織的、可共享的、統一管理的數據集合 [ 1 ] 。其核心目標是實現數據的持久化存儲與高效檢索,同時保證數據的完整性、一致性和安全性。數據庫管理系統( Database Management System, DBMS)則是負責建立、使用和維護數據庫的 軟件 系統,它充當 用戶 或應用程序與

  10. 轻之舟百科 130.wiki › zh-hk › 数据库
    數據庫 - 轻之舟百科

    轻之舟百科,让知识轻装启航 數據 庫( Data base) ,是指按照數據結構來組織、 存儲 和管理數據的倉庫,是一個長期存儲在 計算機 內的、有組織的、可共享的、統一管理的數據集合 [ 1 ] 。其核心目標是實現數據的持久化存儲與高效檢索,同時保證數據的完整性、一致性和安全性。數據庫管理系統( Database Management System, DBMS)則是負責建立、使用和維護數據庫的 軟件 系統,它充當 用戶 或應用程式與