约 735 条结果
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 網際網路 標準(STD 34)。 [ 1 ] 該協議在單個TC
-
WebRTC - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › WebRTC
轻之舟百科,让知识轻装启航 WebRTC 全稱 Web Real-Time Communication 類型 開放標準 / 通信協議 標準化機構 W3C、IETF 標準化時間 2021年1月(W3C Recommendation) 首次開源 2011年5月 開發者 Google(初始) 傳輸層 UDP(RTP/DTLS)、TCP(信令) 核心API getUserMedia、RTCPeerConnection、RTCDataChanne
-
WebRTC - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › WebRTC
轻之舟百科,让知识轻装启航 WebRTC 全稱 Web Real-Time Communication 類型 開放標準 / 通信協議 標準化機構 W3C、IETF 標準化時間 2021年1月(W3C Recommendation) 首次開源 2011年5月 開發者 Google(初始) 傳輸層 UDP(RTP/DTLS)、TCP(信令) 核心API getUserMedia、RTCPeerConnection、RTCDataChanne
-
WebRTC - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › WebRTC
轻之舟百科,让知识轻装启航 WebRTC 全稱 Web Real-Time Communication 類型 開放標準 / 通信協議 標準化機構 W3C、IETF 標準化時間 2021年1月(W3C Recommendation) 首次開源 2011年5月 開發者 Google(初始) 傳輸層 UDP(RTP/DTLS)、TCP(信令) 核心API getUserMedia、RTCPeerConnection、RTCDataChanne
-
WebRTC - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › WebRTC
轻之舟百科,让知识轻装启航 WebRTC 全稱 Web Real-Time Communication 類型 開放標準 / 通信協議 標準化機構 W3C、IETF 標準化時間 2021年1月(W3C Recommendation) 首次開源 2011年5月 開發者 Google(初始) 傳輸層 UDP(RTP/DTLS)、TCP(信令) 核心API getUserMedia、RTCPeerConnection、RTCDataChanne
-
模板:Fix/doc - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › Template:Fix › doc
大多數的內聯提示性模板都使用幾乎相同的格式。這個模板用於提供一個單一標準化而又能根據不同的模板適應不同文字、鏈接和分類的格式。 用這種方法創建的內聯模板只需要填充上述參數,這樣一來無論是格式,功能還是語法都能夠達到高度統一。
-
模板:Fix/doc - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › Template:Fix › doc
大多數的內聯提示性模板都使用幾乎相同的格式。這個模板用於提供一個單一標準化而又能根據不同的模板適應不同文字、連結和分類的格式。 用這種方法創建的內聯模板只需要填充上述參數,這樣一來無論是格式,功能還是語法都能夠達到高度統一。
-
模板:Fix/doc - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › Template:Fix › doc
大多數的內聯提示性模板都使用幾乎相同的格式。這個模板用於提供一個單一標準化而又能根據不同的模板適應不同文字、連結和分類的格式。 用這種方法創建的內聯模板只需要填充上述參數,這樣一來無論是格式,功能還是語法都能夠達到高度統一。
-
模板:Fix/doc - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › Template:Fix › doc
大多數的內聯提示性模板都使用幾乎相同的格式。這個模板用於提供一個單一標準化而又能根據不同的模板適應不同文字、連結和分類的格式。 用這種方法創建的內聯模板只需要填充上述參數,這樣一來無論是格式,功能還是語法都能夠達到高度統一。