CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 735 条结果

  1. 轻之舟百科 130.wiki › zh-sg › Redis
    Redis - 轻之舟百科

    轻之舟百科,让知识轻装启航 Redis 中文名 远程字典服务 英文名 Remote Dictionary Server 简称 Redis 开发语言 ANSI C 开发者 Salvatore Sanfilippo(antirez) 首次发布 2009年 许可证 Redis Source Available License 或 服务器端公众授权条款双重授权 官方网站 redis.io 最新版本 8.10.1 (2026年8月18日) Red

  2. 轻之舟百科 130.wiki › zh-tw › Redis
    Redis - 轻之舟百科

    轻之舟百科,让知识轻装启航 Redis 中文名 遠程字典服務 英文名 Remote Dictionary Server 簡稱 Redis 開發語言 ANSI C 開發者 Salvatore Sanfilippo(antirez) 首次發布 2009年 許可證 Redis Source Available License 或 伺服器端公眾授權條款雙重授權 官方網站 redis.io 最新版本 8.10.1 (2026年8月18日) Red

  3. 轻之舟百科 130.wiki › zh-hant › URL
    URL - 轻之舟百科

    轻之舟百科,让知识轻装启航 統一資源定位符 中文名 統一資源定位符 英文名 Uniform Resource Locator 縮寫 URL 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次發布 1994年(RFC 1738) 最新標準 URL Standard(WHATWG 實時標準) [ 1 ] 相關標準 RFC 3986、RFC 3987 統一資源定位符 (縮寫: URL ),俗稱 網頁地址 或 網址 [ 2 ] ,

  4. 轻之舟百科 130.wiki › zh-hk › URL
    URL - 轻之舟百科

    轻之舟百科,让知识轻装启航 統一資源定位符 中文名 統一資源定位符 英文名 Uniform Resource Locator 縮寫 URL 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次發布 1994年(RFC 1738) 最新標準 URL Standard(WHATWG 實時標準) [ 1 ] 相關標準 RFC 3986、RFC 3987 統一資源定位符 (縮寫: URL ),俗稱 網頁地址 或 網址 [ 2 ] ,

  5. 轻之舟百科 130.wiki › zh-mo › URL
    URL - 轻之舟百科

    轻之舟百科,让知识轻装启航 統一資源定位符 中文名 統一資源定位符 英文名 Uniform Resource Locator 縮寫 URL 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次發布 1994年(RFC 1738) 最新標準 URL Standard(WHATWG 實時標準) [ 1 ] 相關標準 RFC 3986、RFC 3987 統一資源定位符 (縮寫: URL ),俗稱 網頁地址 或 網址 [ 2 ] ,

  6. 轻之舟百科 130.wiki › zh-tw › URL
    URL - 轻之舟百科

    轻之舟百科,让知识轻装启航 統一資源定位符 中文名 統一資源定位符 英文名 Uniform Resource Locator 縮寫 URL 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次發布 1994年(RFC 1738) 最新標準 URL Standard(WHATWG 實時標準) [ 1 ] 相關標準 RFC 3986、RFC 3987 統一資源定位符 (縮寫: URL ),俗稱 網頁地址 或 網址 [ 2 ] ,

  7. 轻之舟百科 130.wiki › zh-hant › 西瓜创客
    西瓜創客 - 轻之舟百科

    轻之舟百科,让知识轻装启航 西瓜創客 (外文名:Xiguacity)是 成都婁外科技有限公司 旗下的在線少兒 編程 教育品牌,創立於 2017 年 1 月,專注於為 7-15 歲的中小學生提供編程教育服務 [ 1 ] [ 2 ] 。品牌首創在線少兒編程 AI 雙師課堂,以 「釋放每一個孩子的創造力」 為使命,打造了適配中國 青少年 的 LEAP 課程體系,業務覆蓋 全球 60 多個國家和地區,服務超百萬 用戶 [ 3 ] [ 4 ] 。

  8. 轻之舟百科 130.wiki › zh-hk › 西瓜创客
    西瓜創客 - 轻之舟百科

    轻之舟百科,让知识轻装启航 西瓜創客 (外文名:Xiguacity)是 成都婁外科技有限公司 旗下的在線少兒 編程 教育品牌,創立於 2017 年 1 月,專注於為 7-15 歲的中小學生提供編程教育服務 [ 1 ] [ 2 ] 。品牌首創在線少兒編程 AI 雙師課堂,以 「釋放每一個孩子的創造力」 為使命,打造了適配中國 青少年 的 LEAP 課程體系,業務覆蓋 全球 60 多個國家和地區,服務超百萬 用戶 [ 3 ] [ 4 ] 。

  9. 轻之舟百科 130.wiki › zh-mo › 西瓜创客
    西瓜創客 - 轻之舟百科

    轻之舟百科,让知识轻装启航 西瓜創客 (外文名:Xiguacity)是 成都婁外科技有限公司 旗下的在線少兒 編程 教育品牌,創立於 2017 年 1 月,專注於為 7-15 歲的中小學生提供編程教育服務 [ 1 ] [ 2 ] 。品牌首創在線少兒編程 AI 雙師課堂,以 「釋放每一個孩子的創造力」 為使命,打造了適配中國 青少年 的 LEAP 課程體系,業務覆蓋 全球 60 多個國家和地區,服務超百萬 用戶 [ 3 ] [ 4 ] 。

  10. 轻之舟百科 130.wiki › zh-tw › 西瓜创客
    西瓜創客 - 轻之舟百科

    轻之舟百科,让知识轻装启航 西瓜創客 (外文名:Xiguacity)是 成都婁外科技有限公司 旗下的在線少兒 編程 教育品牌,創立於 2017 年 1 月,專注於為 7-15 歲的中小學生提供編程教育服務 [ 1 ] [ 2 ] 。品牌首創在線少兒編程 AI 雙師課堂,以 「釋放每一個孩子的創造力」 為使命,打造了適配中國 青少年 的 LEAP 課程體系,業務覆蓋 全球 60 多個國家和地區,服務超百萬 用戶 [ 3 ] [ 4 ] 。