约 366 条结果 轻之舟百科×
-
无类别域间路由 - 轻之舟百科
轻之舟百科
130.wiki › wiki › 无类别域间路由
轻之舟百科,让知识轻装启航 无类别域间路由 中文名 无类别域间路由 英文名 Classless Inter-Domain Routing 简称 CIDR 提出时间 1993年 标准化机构 IETF 核心标准 RFC 1518、RFC 1519、RFC 4632 核心技术 可变长子网掩码(VLSM)、路由聚合 主要功能 改进IPv4地址分配、抑制路由表增长、支持无类路由 无类别域间路由(Classless Inter-Domain Rou
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › wiki › CIDR
轻之舟百科,让知识轻装启航 无类别域间路由 无类别域间路由 中文名 无类别域间路由 英文名 Classless Inter-Domain Routing 简称 CIDR 提出时间 1993年 标准化机构 IETF 核心标准 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技术 可变长子网掩码(VLSM)、路由聚合 主要功能 提升IPv4地址空间利用效率、抑制全球路由表快速增长 无类别域间路由(Classles
-
无类别域间路由 - 轻之舟百科
轻之舟百科
130.wiki › zh-hans › 无类别域间路由
轻之舟百科,让知识轻装启航 无类别域间路由 中文名 无类别域间路由 英文名 Classless Inter-Domain Routing 简称 CIDR 提出时间 1993年 标准化机构 IETF 核心标准 RFC 1518、RFC 1519、RFC 4632 核心技术 可变长子网掩码(VLSM)、路由聚合 主要功能 改进IPv4地址分配、抑制路由表增长、支持无类路由 无类别域间路由(Classless Inter-Domain Rou
-
无类别域间路由 - 轻之舟百科
轻之舟百科
130.wiki › zh-cn › 无类别域间路由
轻之舟百科,让知识轻装启航 无类别域间路由 中文名 无类别域间路由 英文名 Classless Inter-Domain Routing 简称 CIDR 提出时间 1993年 标准化机构 IETF 核心标准 RFC 1518、RFC 1519、RFC 4632 核心技术 可变长子网掩码(VLSM)、路由聚合 主要功能 改进IPv4地址分配、抑制路由表增长、支持无类路由 无类别域间路由(Classless Inter-Domain Rou
-
无类别域间路由 - 轻之舟百科
轻之舟百科
130.wiki › zh-my › 无类别域间路由
轻之舟百科,让知识轻装启航 无类别域间路由 中文名 无类别域间路由 英文名 Classless Inter-Domain Routing 简称 CIDR 提出时间 1993年 标准化机构 IETF 核心标准 RFC 1518、RFC 1519、RFC 4632 核心技术 可变长子网掩码(VLSM)、路由聚合 主要功能 改进IPv4地址分配、抑制路由表增长、支持无类路由 无类别域间路由(Classless Inter-Domain Rou
-
无类别域间路由 - 轻之舟百科
轻之舟百科
130.wiki › zh-sg › 无类别域间路由
轻之舟百科,让知识轻装启航 无类别域间路由 中文名 无类别域间路由 英文名 Classless Inter-Domain Routing 简称 CIDR 提出时间 1993年 标准化机构 IETF 核心标准 RFC 1518、RFC 1519、RFC 4632 核心技术 可变长子网掩码(VLSM)、路由聚合 主要功能 改进IPv4地址分配、抑制路由表增长、支持无类路由 无类别域间路由(Classless Inter-Domain Rou
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-hans › CIDR
轻之舟百科,让知识轻装启航 无类别域间路由 无类别域间路由 中文名 无类别域间路由 英文名 Classless Inter-Domain Routing 简称 CIDR 提出时间 1993年 标准化机构 IETF 核心标准 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技术 可变长子网掩码(VLSM)、路由聚合 主要功能 提升IPv4地址空间利用效率、抑制全球路由表快速增长 无类别域间路由(Classles
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-cn › CIDR
轻之舟百科,让知识轻装启航 无类别域间路由 无类别域间路由 中文名 无类别域间路由 英文名 Classless Inter-Domain Routing 简称 CIDR 提出时间 1993年 标准化机构 IETF 核心标准 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技术 可变长子网掩码(VLSM)、路由聚合 主要功能 提升IPv4地址空间利用效率、抑制全球路由表快速增长 无类别域间路由(Classles
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-my › CIDR
轻之舟百科,让知识轻装启航 无类别域间路由 无类别域间路由 中文名 无类别域间路由 英文名 Classless Inter-Domain Routing 简称 CIDR 提出时间 1993年 标准化机构 IETF 核心标准 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技术 可变长子网掩码(VLSM)、路由聚合 主要功能 提升IPv4地址空间利用效率、抑制全球路由表快速增长 无类别域间路由(Classles
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-sg › CIDR
轻之舟百科,让知识轻装启航 无类别域间路由 无类别域间路由 中文名 无类别域间路由 英文名 Classless Inter-Domain Routing 简称 CIDR 提出时间 1993年 标准化机构 IETF 核心标准 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技术 可变长子网掩码(VLSM)、路由聚合 主要功能 提升IPv4地址空间利用效率、抑制全球路由表快速增长 无类别域间路由(Classles