CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 1,446 条结果

  1. 轻之舟百科 130.wiki › zh-mo › 编程语言
    編程語言 - 轻之舟百科

    轻之舟百科,让知识轻装启航 編程語言 中文名 編程語言 外文名 programming language 別名 計算機語言、程序設計語言 定義 用於人與計算機之間通訊的形式語言體系 [ 1 ] 主要分類 機器語言 、 匯編語言 、 高級語言 核心要素 語法 (形式)與 語義 (含義) 編程 語言 ( 英語 :prog ram ming language),又稱 程序設計語言 或 計算機 語言 ,是一種用於書寫 電腦程式 的形式語言體系

  2. 轻之舟百科 130.wiki › zh-tw › 编程语言
    程式語言 - 轻之舟百科

    轻之舟百科,让知识轻装启航 程式語言 中文名 程式語言 外文名 programming language 別名 計算機語言、程序設計語言 定義 用於人與計算機之間通訊的形式語言體系 [ 1 ] 主要分類 機器語言 、 彙編語言 、 高級語言 核心要素 語法 (形式)與 語義 (含義) 編程 語言 ( 英語 :prog ram ming language),又稱 程序設計語言 或 計算機 語言 ,是一種用於書寫 電腦程式 的形式語言體系

  3. 轻之舟百科 130.wiki › zh-hant › XMUER_Coding_Community
    XMUER Coding Community - 轻之舟百科

    轻之舟百科,让知识轻装启航 XMUER Coding Community (簡稱 XCC )是一個由 虛舟實驗室(CaelLab) 推出的在線 編程 作品分享與交流平台 社區 。該平台主要面向 青少年 編程愛好者,允許 用戶 分享、瀏覽和討論使用 Scratch 等工具創作的作品 [ 1 ] [ 2 ] 。 XMUER Coding Community 英文名 XMUER Coding Community 上線日期 2026年6月27日

  4. 轻之舟百科 130.wiki › zh-hk › XMUER_Coding_Community
    XMUER Coding Community - 轻之舟百科

    轻之舟百科,让知识轻装启航 XMUER Coding Community (簡稱 XCC )是一個由 虛舟實驗室(CaelLab) 推出的在線 編程 作品分享與交流平台 社區 。該平台主要面向 青少年 編程愛好者,允許 用戶 分享、瀏覽和討論使用 Scratch 等工具創作的作品 [ 1 ] [ 2 ] 。 XMUER Coding Community 英文名 XMUER Coding Community 上線日期 2026年6月27日

  5. 轻之舟百科 130.wiki › zh-mo › XMUER_Coding_Community
    XMUER Coding Community - 轻之舟百科

    轻之舟百科,让知识轻装启航 XMUER Coding Community (簡稱 XCC )是一個由 虛舟實驗室(CaelLab) 推出的在線 編程 作品分享與交流平台 社區 。該平台主要面向 青少年 編程愛好者,允許 用戶 分享、瀏覽和討論使用 Scratch 等工具創作的作品 [ 1 ] [ 2 ] 。 XMUER Coding Community 英文名 XMUER Coding Community 上線日期 2026年6月27日

  6. 轻之舟百科 130.wiki › zh-tw › XMUER_Coding_Community
    XMUER Coding Community - 轻之舟百科

    轻之舟百科,让知识轻装启航 XMUER Coding Community (簡稱 XCC )是一個由 虛舟實驗室(CaelLab) 推出的在線 編程 作品分享與交流平台 社區 。該平台主要面向 青少年 編程愛好者,允許 用戶 分享、瀏覽和討論使用 Scratch 等工具創作的作品 [ 1 ] [ 2 ] 。 XMUER Coding Community 英文名 XMUER Coding Community 上線日期 2026年6月27日

  7. 轻之舟百科 130.wiki › zh-hant › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP

  8. 轻之舟百科 130.wiki › zh-hk › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP

  9. 轻之舟百科 130.wiki › zh-mo › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP

  10. 轻之舟百科 130.wiki › zh-tw › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 網際網路 標準(STD 34)。 [ 1 ] 該協議在單個TC