CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 1,446 条结果

  1. 轻之舟百科 130.wiki › zh-tw › 无类别域间路由
    無類別域間路由 - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou

  2. 轻之舟百科 130.wiki › zh-hant › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  3. 轻之舟百科 130.wiki › zh-hk › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  4. 轻之舟百科 130.wiki › zh-mo › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  5. 轻之舟百科 130.wiki › zh-tw › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  6. 轻之舟百科 130.wiki › zh-hant › 无畏契约
    無畏契約 - 轻之舟百科

    轻之舟百科,让知识轻装启航 📌 此條目為起步條目,等待進一步完善。 建議: 歡迎擴充內容,但請注意不要建立獨立條目。 ⚠️ 此條目需要清理。 建議: 按照 編輯指南 整理內容格式後刪除此模板。 📚 此條目缺少參考資料。 請通過添加對可靠來源的引用來幫助改進這篇條目。 建議: 為內容補充可靠的參考來源,或刪除無法查證的內容甚至整個條目。 《無畏契約》(VALORANT)是由拳頭遊戲(Riot Games)獨立研發、騰訊遊戲獨家代理運營的一

  7. 轻之舟百科 130.wiki › zh-hk › 无畏契约
    無畏契約 - 轻之舟百科

    轻之舟百科,让知识轻装启航 📌 此條目為起步條目,等待進一步完善。 建議: 歡迎擴充內容,但請注意不要建立獨立條目。 ⚠️ 此條目需要清理。 建議: 按照 編輯指南 整理內容格式後刪除此模板。 📚 此條目缺少參考資料。 請通過添加對可靠來源的引用來幫助改進這篇條目。 建議: 為內容補充可靠的參考來源,或刪除無法查證的內容甚至整個條目。 《無畏契約》(VALORANT)是由拳頭遊戲(Riot Games)獨立研發、騰訊遊戲獨家代理運營的一

  8. 轻之舟百科 130.wiki › zh-mo › 无畏契约
    無畏契約 - 轻之舟百科

    轻之舟百科,让知识轻装启航 📌 此條目為起步條目,等待進一步完善。 建議: 歡迎擴充內容,但請注意不要建立獨立條目。 ⚠️ 此條目需要清理。 建議: 按照 編輯指南 整理內容格式後刪除此模板。 📚 此條目缺少參考資料。 請通過添加對可靠來源的引用來幫助改進這篇條目。 建議: 為內容補充可靠的參考來源,或刪除無法查證的內容甚至整個條目。 《無畏契約》(VALORANT)是由拳頭遊戲(Riot Games)獨立研發、騰訊遊戲獨家代理運營的一

  9. 轻之舟百科 130.wiki › zh-tw › 无畏契约
    無畏契約 - 轻之舟百科

    轻之舟百科,让知识轻装启航 📌 此條目為起步條目,等待進一步完善。 建議: 歡迎擴充內容,但請注意不要建立獨立條目。 ⚠️ 此條目需要清理。 建議: 按照 編輯指南 整理內容格式後刪除此模板。 📚 此條目缺少參考資料。 請通過添加對可靠來源的引用來幫助改進這篇條目。 建議: 為內容補充可靠的參考來源,或刪除無法查證的內容甚至整個條目。 《無畏契約》(VALORANT)是由拳頭遊戲(Riot Games)獨立研發、騰訊遊戲獨家代理運營的一

  10. 轻之舟百科 130.wiki › zh-hant › 计算机软件著作权_(中国)
    計算機軟件著作權 (中國) - 轻之舟百科

    轻之舟百科,让知识轻装启航 計算機軟件著作權(中國) 中文名 計算機軟件著作權 簡稱 軟件著作權、計算機軟著 外文名 Computer Software Copyright 所屬領域 知識產權法、著作權法 法律依據 《中華人民共和國著作權法》 《計算機軟件保護條例》 [ 1 ] 登記機構 中國版權保護中心 [ 2 ] 權利性質 民事權利 計算機 軟件 著作權 ,簡稱 軟件著作權 或 計算機軟著 ,是指自然人、法人或者其他組織對計算機軟件