约 1,446 条结果
-
WebRTC - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › WebRTC
轻之舟百科,让知识轻装启航 WebRTC 全稱 Web Real-Time Communication 類型 開放標準 / 通信協議 標準化機構 W3C、IETF 標準化時間 2021年1月(W3C Recommendation) 首次開源 2011年5月 開發者 Google(初始) 傳輸層 UDP(RTP/DTLS)、TCP(信令) 核心API getUserMedia、RTCPeerConnection、RTCDataChanne
-
WebRTC - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › WebRTC
轻之舟百科,让知识轻装启航 WebRTC 全稱 Web Real-Time Communication 類型 開放標準 / 通信協議 標準化機構 W3C、IETF 標準化時間 2021年1月(W3C Recommendation) 首次開源 2011年5月 開發者 Google(初始) 傳輸層 UDP(RTP/DTLS)、TCP(信令) 核心API getUserMedia、RTCPeerConnection、RTCDataChanne
-
WebRTC - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › WebRTC
轻之舟百科,让知识轻装启航 WebRTC 全稱 Web Real-Time Communication 類型 開放標準 / 通信協議 標準化機構 W3C、IETF 標準化時間 2021年1月(W3C Recommendation) 首次開源 2011年5月 開發者 Google(初始) 傳輸層 UDP(RTP/DTLS)、TCP(信令) 核心API getUserMedia、RTCPeerConnection、RTCDataChanne
-
WebRTC - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › WebRTC
轻之舟百科,让知识轻装启航 WebRTC 全稱 Web Real-Time Communication 類型 開放標準 / 通信協議 標準化機構 W3C、IETF 標準化時間 2021年1月(W3C Recommendation) 首次開源 2011年5月 開發者 Google(初始) 傳輸層 UDP(RTP/DTLS)、TCP(信令) 核心API getUserMedia、RTCPeerConnection、RTCDataChanne
-
非營利組織 - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › 非营利组织
轻之舟百科,让知识轻装启航 非營利組織 ( 英語 :Non-Profit Organization,簡稱 NPO)是指不以營利為目的,而是以服務社會、促進公益或互益為目標的社會組織。這類組織將所獲盈餘重新投入於其宗旨所規定的事業,而非分配給組織所有者或管理者 [ 1 ] 。非營利組織是現代社會中除政府公共部門(第一部門)和企業私營部門(第二部門)之外的「第三部門」(Third Sector),其活動領域涵蓋慈善、教育、醫療、藝術、環境保
-
非營利組織 - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › 非营利组织
轻之舟百科,让知识轻装启航 非營利組織 ( 英語 :Non-Profit Organization,簡稱 NPO)是指不以營利為目的,而是以服務社會、促進公益或互益為目標的社會組織。這類組織將所獲盈餘重新投入於其宗旨所規定的事業,而非分配給組織所有者或管理者 [ 1 ] 。非營利組織是現代社會中除政府公共部門(第一部門)和企業私營部門(第二部門)之外的「第三部門」(Third Sector),其活動領域涵蓋慈善、教育、醫療、藝術、環境保
-
非營利組織 - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › 非营利组织
轻之舟百科,让知识轻装启航 非營利組織 ( 英語 :Non-Profit Organization,簡稱 NPO)是指不以營利為目的,而是以服務社會、促進公益或互益為目標的社會組織。這類組織將所獲盈餘重新投入於其宗旨所規定的事業,而非分配給組織所有者或管理者 [ 1 ] 。非營利組織是現代社會中除政府公共部門(第一部門)和企業私營部門(第二部門)之外的「第三部門」(Third Sector),其活動領域涵蓋慈善、教育、醫療、藝術、環境保
-
非營利組織 - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › 非营利组织
轻之舟百科,让知识轻装启航 非營利組織 ( 英語 :Non-Profit Organization,簡稱 NPO)是指不以營利為目的,而是以服務社會、促進公益或互益為目標的社會組織。這類組織將所獲盈餘重新投入於其宗旨所規定的事業,而非分配給組織所有者或管理者 [ 1 ] 。非營利組織是現代社會中除政府公共部門(第一部門)和企業私營部門(第二部門)之外的「第三部門」(Third Sector),其活動領域涵蓋慈善、教育、醫療、藝術、環境保
-
無類別域間路由 - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › 无类别域间路由
轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou
-
無類別域間路由 - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › 无类别域间路由
轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou