CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 1,881 条结果

  1. ISOC www.isoc.hk › news › goipv6-coalition-launches-free-platform-for-ipv4-ipv6-transition
    針對簡化IPv4過渡IPv6網絡互通 「goIPv6」聯盟推出免費平台 | Internet Society Hong Kong

    隨著 IPv4 地址短缺,目前 IPv4 地址已經達至飽和,為針對 IPv4 地址不敷應用問題,互聯網公司不斷不動 IPv6 地址以應付未來互聯網的發展,其中香港互聯網註冊管理有限公司( HKIRC )、香港互聯網協會 (ISOC HK) 、天下網絡有限公司、 NTT Communications 及 T

  2. 首頁 ocf.tw › story › menu › resource
    各項成果與資源下載 | 財團法人開放文化基金會 (OCF)

    研究報告、推廣手冊都在這裡

  3. 轻之舟百科 130.wiki › zh-hant › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  4. CSDN 博客 blog.csdn.net › 2502_94387000
    「流浪」-CSDN博客

    「流浪」擅长Linux系统专栏,数据结构与算法专栏,LLM专栏,等方面的知识,「流浪」关注python,c++,ubuntu,linux,数据结构领域.

  5. www.lg.com www.lg.com › hk › privacy
    私隱政策 | LG 香港

    LG 電子致力於保護您在網路上的隱私,因為我們希望您知道我們如何處理您的個人資訊。 現在了解更多。

  6. Semicon-storage toshiba.semicon-storage.com › tw › company › news › news-topics › 2025 › 10 › corporate-20251002-1.html
    加賀東芝森林根據《促進提高地區生物多樣性活動法》被認證為“國家認證永續管理自然遺產” | 臺灣東芝電子零組件股份有限公司 | 台灣

    Kaga Toshiba Forest, a natural woodland habitat maintained by Kaga Toshiba Electronics Corporation ("Kaga Toshiba"), a Toshiba Devices & Storage Corporation Group manufacturing company, has been recognized …

  7. moda moda.gov.tw › ACS › press › news › press › 20368
    公務出國守住資安 數發部推公務出國資通設備管理措施|新聞稿 - 最新消息 - 訊息公告|資通安全署 Administration for Cyber Security, moda

    發稿日期:115年8月11日 新聞聯絡人:李昱緯主任 0920-072628 公務人員出國執行公務時,手機、筆電等資通訊設備可能因使用公共網路、設備遺失或遭受資安滲透攻擊,而增加公務資料外洩風險。數位發展部資通安全署表示,公務出國應落實「出國前、出國期間、返國後」三階段資安管理措施,包括做好設備安全整備、避免使用公共Wi-Fi、妥善保管公務設備及返國後完成資安檢查等,以降低跨境資安風險,確保公務資料安全。 為提升政府機關公務出國期間資安

  8. Palo Alto Networks www.paloaltonetworks.tw › sase › prisma-browser
    Prisma Browser

    Prisma® 瀏覽器保護受管理和未受管理裝置的安全,符合現代企業及其混合工作者不斷變化的安全需求。

  9. Wiwynn www.wiwynn.com › zh › esg › innovation-with-green-technology
    綠色創新 - ESG at Wiwynn

    公司致力於綠色創新,透過再生材料應用與減碳策略,提供低碳產品並推動智慧財產創新。持續優化產品生命週期管理,為客戶帶來更多節能減碳效益。

  10. Microsoft www.microsoft.com › zh-hk › windows-365
    認識 Windows 365 雲端電腦 | Windows 365

    使用 Windows 365 部署和管理雲端電腦;Windows 365 是專為混合式工作設計的 Microsoft 虛擬化解決方案。尋找適合您員工的 Windows 365 方案。