30000+ 条结果
-
什麽是「路由安全共同協議規範」Mutually Agreed Norms for Routing Security (MANRS)? | Internet Society Hong Kong
ISOC
www.isoc.hk › news › what-is-mutually-agreed-norms-for-routing-security-manrs
路由系統是全球網絡基礎設施的重要一部分;不良分子可以透過騎劫路由器 (route hijacking)、路由洩漏 (route leaks)、欺騙網絡協定地址 (IP Address spoofing)等發起分散式阻斷服務攻擊 (DDOS) 及其他攻擊網絡服務的手段。因此,路由系統的保安和韌性(reslience) 至
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles
-
OCF 協辦第一屆台灣資料治理年會,「政府軌」現正徵稿中 | 財團法人開放文化基金會 (OCF)
首頁
ocf.tw › story › ocf-co-host-taiwan-data-governance-summit-2026
可用、可信、可被問責的永續資料
-
Microsoft 特約網上商店
Microsoftestore
www.microsoftestore.com.hk › partner › faq › privacy
私隱聲明 MICROSOFT 特約網上商店隱私權聲明 上次更新: 2019年 3月 Microsoft 特約網上商店係由 寶尊香港有限公司 經營及擁有。 寶尊香港致力於保護貴用戶的隱私權。本隱私權聲明適用於由寶尊香港透過其 Microsoft 特約網上商店蒐集之資料,即特別指向本隱私權聲明之 Microsoft 特約網上商店 (以下稱「網站」)。此項隱私權聲明並不適用於其他線上或離線的 Microsoft 網站、商店產品或服務。同樣的,
-
密碼強度與破解成本:長度、複雜度、密碼短語 - 資安新手村 | Shield of Self-Defense (SSD)
OCF
ssd.ocf.tw › blog › 2026 › 04 › 24 › password-strength.html
給公民團體 CSOs 的資安防護基礎教材
-
每月之星林裕健先生| 駕馭複雜性、密碼學敏捷性與非人類身份的崛起
中國香港網絡安全協會
www.hkcnsa.org › post › 每月之星林裕健先生-駕馭複雜性、密碼學敏捷性與非人類身份的崛起
中國香港網絡安全協會(HKCNSA)非常榮幸地宣佈,將香港電訊(HKT Limited)產品市場與解決方案諮詢安全業務助理副總裁林裕健先生(Ken Lam)評選為 7 月的「每月之星」。林裕健先生在協助各種規模的機構鞏固網路安全態勢方面擁有超過 15 年的豐富經驗,其專業領域涵蓋產品市場、解決方案諮詢,以及協助企業應對日益複雜的威脅環境的實戰經驗。複雜性即是全新的安全邊界在談到當前企業所面臨的挑戰時,林裕健先生指出,現代企業網路安全面臨…
-
維基大典:市集 - 維基大典
维基百科 (zh-classical)
zh-classical.wikipedia.org › wiki › 維基大典:市集
文出維基大典 起鐸 [品評] 文士請評選《 吳廷琰 》《 吳廷瑈 》《 藤森謙也 》《 許蕾姆 》爲 正典 ,冀共襄大典。 [共筆] 說明:雅言琢磨 ,新增用例、改法數則,冀爲案頭之良友。 [告示] 大典 誌籍推特 、 面書 、 圖享 ,敬希諸君垂注。 捷徑: WP:COM 大典諸務,咸列於此。 纂修 凡例 、 章法 地域異名 、 紀年法 、 模板守則 、 語文之文 說明:雅言琢磨 卓著一覽 、 正典一覽 當有之文 條目去留: 刪 (
-
維基語錄,自由的名人名言錄
维基语录 (zh)
zh.wikiquote.org › zh-hant › Wikiquote:首页
維基語錄,自由的名人名言錄 維基語錄 維基語錄,自由的名人名言錄 創建條目 如何編輯 練習編輯 風格指南 樣式指南 可用資源 已有 4,012 篇摘錄 每日名言 橫眉冷對千夫指,俯首甘為孺子牛。—— 魯迅 你對今天的名言有什麼看法,請至 評論 或 推薦 適合今日的名人名言。 關於維基語錄 維基語錄 是一個 內容開放 的名人名言的整理和收集。這個站點使用 Wiki 技術,這意味著任何人,包括您,只要點擊「編輯本頁」就可以對任何文章進行編輯
-
阿拉伯文 - 維基百科,自由嘅百科全書
维基百科 (zh-yue)
zh-yue.wikipedia.org › wiki › 阿拉伯文
出自維基百科,自由嘅百科全書 「阿拉伯文」嘅阿拉伯文(謄抄體) 阿拉伯文 ( 粵拼 : aa 3 laai 1 baak 3 man 2 )或者 阿 剌 laat 6 伯文 係 阿剌伯民族 嘅 語言 ,屬於 閃含語系 閃語族 ,主要通行 中東 同 北非 地區,有超過2.1億人用,亦係 聯合國 官方語言其中一種。喺 語法 方面,阿剌伯文有比較複雜嘅 格 變化。 書法同書寫方面,而家比較流行嘅有庫法體、三一體。 歷史 [ 編輯 ] 古阿拉伯
-
參與維基學院 - 維基學院,自由的研習社群
维基学院 (zh)
zh.wikiversity.org › zh-hant › Wikiversity:參與貢獻
來自維基學院 歡迎 參與維基學院,改變這個世界 註冊帳號 還可享有一些非註冊用戶沒有的權限 邀請您撰寫維基學院 準備好開始了嗎?這裏有不同的入門幫助 捐助維基學院 我們不刊登廣告,只靠捐款維持運作 聚會活動 通過聚會和講座等活動與社群交流 求助 遇到了困難?我們樂意為您解答 參與維基學院,改變這個世界 維基媒體基金會辦公室的入口 維基媒體基金會於公室門口所放的維基百科標誌。維基媒體基金會的任務之一便是推廣並支援維基學院的運作。 (隨機圖