30000+ 条结果
-
Wikipedia:管理員 - 維基百科,自由嘅百科全書
维基百科 (zh-yue)
zh-yue.wikipedia.org › wiki › Wikipedia:管理員
出自維基百科,自由嘅百科全書 捷徑 WP:ADMIN WP:SYSOP WP:MOP WP:GLY 管理員 係喺維基百科度擁有更多技術功能嘅 維基人 ,用嚟幫手維護網站,呢種權限叫做 Sysop 權限 。維基嘅政策係向一啲活躍而且得到社羣信任嘅用戶,開放呢個權限。 請求幫手 - 成個管理員嘅一覽表 - 申請做管理員 就編輯責任嚟講,佢哋同其他所有維基人都係平等嘅。有啲維基人會覺得,所謂「管理」或者「站長」嘅叫法唔係好啱,因為管理員其實都
-
维基文库:管理员 - 维基文库,自由的图书馆
维基文库 (zh)
zh.wikisource.org › wiki › Wikisource:管理员
維基文庫,自由的圖書館 維基百科 維基新聞 維基教科書 維基語錄 維基文庫 維基學院 維基導遊 維基詞典 本頁是中文維基文庫 指引 ,經社群商議並採納。 使用者 一般應該盡量遵守 此指引。如果出現 例外情況 ,最好使用 常識 判斷此指引是否合適。 任何对本文的修改都必須反映社群 共識 ,否則請先於 討論頁 或 寫字間 發起討論。 管理員 是在維基文庫擁有管理員權限的用戶。管理員權限可分成兩大類:維護和對付破壞行為。管理員是在社群中受到關
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles
-
Wikipedia:管理員 - 維基百科
维基百科 (gan)
gan.wikipedia.org › wiki › Wikipedia:管理員
出自維基百科 箇頁係贛語維基百科嗰執行方針,社群談正后採納嗰。 用戶 通常應該遵守 箇個方針。 所有對箇個方針嗰編輯都要有 共識 ,否則請先去 討論頁 或 廳下裏 談詑。 管理員 係話有權利進行站點系統操作嗰維基人,目前嗰维基政策可以拿箇隻權利到隨便哪個,要係嗰隻人到維基百科貢獻哩一段時間,一般情況下也係大家都熟悉也信得過嗰维基社群成員。當然,篩選标准也會慢慢更高。 管理员冇有什哩特出嗰榮譽,編輯責任方面,同別嗰人都係平等嗰。管理員冇得
-
以质为笔书写陇原质量新答卷 ——甘肃推进“质量三强一基”建设赋能高质量发展采访记
国家市场监督管理总局
www.samr.gov.cn › xw › df › art › 2026 › art_988d6672522749c68fb1fd13a8bc5020.html
菌种在发酵罐中生长繁衍,坯料在新技术赋能下淬炼成型,数据在算力枢纽间有序流转……眼下,一场以质量变革激活发展动能、以品质提升重塑产业竞争力的生动实践,正在陇原大地如火如荼开展。 立足高质量发展时代命题,甘肃省市场监管系统充分发挥省质量强省建设协调推进领导小组办公室牵头作用,统筹推进“质量三强一基”建设,质量强省建设取得明显成效。
-
負責任 AI:道德原則與做法 | Microsoft AI
Microsoft
www.microsoft.com › zh-hk › ai › responsible-ai
探索 Microsoft 如何致力於負責任 AI 做法,並遵循道德原則來推動 AI 技術。
-
裝置/作業系統盤點 - 資安新手村 | Shield of Self-Defense (SSD)
OCF
ssd.ocf.tw › org › devices › audit.html
給公民團體 CSOs 的資安防護基礎教材
-
綠色創新 - ESG at Wiwynn
Wiwynn
www.wiwynn.com › zh › esg › innovation-with-green-technology
公司致力於綠色創新,透過再生材料應用與減碳策略,提供低碳產品並推動智慧財產創新。持續優化產品生命週期管理,為客戶帶來更多節能減碳效益。
-
微信影音號營運規範
微信
weixin.qq.com › cgi-bin › readtemplate
一款跨平台的通讯工具。支持单人、多人参与。通过手机网络发送语音、图片、视频和文字。
-
OpenStreetMap Blog | Supporting the OpenStreetMap project
OpenStreetMap Blog
blog.openstreetmap.org
OpenStreetMap 20 週年 史帝夫‧科斯特著作 這篇文章 是得到允許轉文,從 史帝夫‧科斯特的 Substack 。 20年前,我知道 wiki 方式運作的世界地圖能夠運作,因為已經出現維基百科與 Linux 的成功案例。但我並不知道要過比我想得還要久的時間, 開放街圖 才被證明能夠運作。 以前我曾經向新人介紹如何加資料到開放街圖上面,我通常會問他熟悉的地方,放大那個地方的層級,並找出可以改善的地方。而最重要的事情,是要比對