CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 3,335 条结果

  1. ISOC www.isoc.hk › news › first-industry-coalition-launches-goipv6
    首個業界聯盟攜手推出「goIPv6」 | Internet Society Hong Kong

    香港,2013年4月5日 ––香港互聯網註冊管理有限公司(HKIRC)、香港互聯網協會(ISOC HK)、天下網絡有限公司、NTT Communications及 TraxComm共同簽署諒解備忘錄 (Memorandum of Understanding, MoU) 組成「goIPv6」聯盟,並計劃於本

  2. KBRO www.kbro.com.tw › K01 › cm-promo-more-2_17_2522_3422_524.html
    凱擘大寬頻 | 3G/1G、1G/1G新速代-優惠方案

    凱擘大寬頻提供高速穩定的光纖上網、多台Wi-Fi Mesh、趨勢上網防護、4K高畫質數位有線電視、串流影音,並提供24小時客服服務,致力成為值得信賴的網路專家!

  3. 轻之舟百科 130.wiki › zh-hant › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  4. Hkirc www.hkirc.hk › zh-hant › our-services-support › registry-services
    註冊服務 | Hong Kong Internet Registration Corporation Limited

    香港互聯網註冊管理有限公司 (HKIRC)具有豐富的域名行業經驗,具備安全、高效的技術設施,及能提供可靠及值得信賴的域名操作系統和註冊服務。HKIRC現為本地社群提供域名策略及諮詢服務。 互聯網名稱與數字地址分配機構(ICANN) 已停止接受新通用頂級域名(gTLD)申請。如您有意於往後申請新頂級域名,請與我們聯絡。我們可為您及早度身訂造最佳的新頂級域名申請及營運方案。 頂級域名(TLD)是域名的最後一個部份,即網站或電子郵件地址最後一

  5. OPPO www.oppo.com › hk › privacy
    隱私政策| | OPPO 香港

    隱私政策|

  6. 中國香港網絡安全協會 www.hkcnsa.org › 媒體資訊
    媒體資訊 | 中港網絡安全協會官方網站

    媒體資訊 協會創會主席就逾百萬人受影響的大規模數據洩露事件發表意見 香港知名家電分銷商信興集團(Shun Hing Group)近日發生數據安全事故,引起社會對網絡安全及個人資料保護的廣泛關注。根據《南華早報》報道,個人資料私隱專員公署已就事件展開調查。根據公司最新披露資料,事件可能涉及多達105萬名人士的個人資料遭惡意加密,其中超過92萬名客戶的姓名、地址及電郵地址受到影響。 中國香港網絡安全協會創會主席葉青陽先生在接受媒體訪問時表示

  7. HKPC SME ReachOut smereachout.hkpc.org › orOqkHqisuBD › 聲明 › 一對一免費諮詢服務條款
    一對一免費諮詢服務條款

    聯絡我們 [email protected] (852) 2788 6868 生產力局擬使用閣下的個人資料作市場分析及直接促銷之用:包括但不限於透過電郵、短訊、實時通訊軟件( 如Facebook Messenger、WhatsApp、WeChat等 ) 或電話向閣下發送有關生產力局的服務、培訓課程、活動及最新宣傳資訊。本局之私隱政策聲明:https://campaigns.hkpc.org/privacy_statement_t

  8. 香港郵政電子核證 www.hongkongpost.gov.hk › product › ecert › type › per › index_c.html
    香港郵政電子核證

    香港郵政電子證書(個人)發給持有香港身份證之人士。此等證書可用來從事使用個人數碼簽署的商務運作。 香港郵政電子證書(個人)(包括“具安全電子郵件功能”及“互認版”)載有以下電子證書登記人的資料: 香港郵政電子證書(個人)、電子證書(個人)“具安全電子郵件功能”及電子證書(個人)“互認版”特點摘要 ** 由 2023年7月1日 起,電子證書(個人)(非"互認版")的每年登記費用每份由港幣50元減至48元,直至另行通告為…

  9. OK便利店 Circle K Hong Kong www.circlek.hk › privacy
    使用者守則及免責條款 | OK便利店 Circle K Hong Kong

    使用者守則及免責條款

  10. Myunidays www.myunidays.com › HK › zh-HK › terms-of-service
    服務條款

    Get FREE, instant access to student discount. Join us today, and start saving with big retailers like ASOS, Topshop, Cath Kidston, Urban Outfitters and many more…