约 3,343 条结果
-
Surface Pro 第11版 Copilot+ PC - Microsoft 特約網上商店
Microsoftestore
www.microsoftestore.com.hk › partner › product › surface-pro-11
Surface Pro第11版平板電腦屬於Copilot+ PC 系列,加入AI功能,最長可用14小時,適合在家工作學習,甚至移動辦公一族。香港居民可於Microsoft特約網上商店購買。Surface Pro 第11版平板電腦擁有黑色、白金色、寶石藍和全新沙棕色。無論是進行線上會議或閒時娛樂,Surface Pro第11版均能提供最佳個人體驗。
-
釣魚、詐騙郵件 - 資安新手村 | Shield of Self-Defense (SSD)
OCF
ssd.ocf.tw › common › phishing.html
給公民團體 CSOs 的資安防護基礎教材
-
Meta AI 助理 Muse 代賣二手鍵盤,竟擅自把賣家住址給陌生買家
Technews
cdninfosecu.technews.tw › 2026 › 09 › 30 › metas-muse-ai-sent-a-youtubers-address-to-a-stranger
Meta 旗下個人 AI 助理 Muse 再度捲入隱私爭議。根據報導,科技 YouTuber Matt Robb 表示,他讓 Muse 代管自己的 Facebook Marketplace 交易後,AI 不僅接受了低於預期的出價,還把他的住址提供給陌生買家,導致對方依約前往他住處,直到事後他才得知整...
-
Google Play 服務條款
Google Play
play.google.com › intl › zh-CN_hk › about › play-terms › index.html
Google Play 服務條款 2026 年 7 月 29 日 ( 查看已封存版本 ) 1. 簡介 適用條款。 多謝您使用 Google Play。Google Play 是由 Google LLC (簡稱 「Google」 或 「我們」 ,地址為 1600 Amphitheatre Parkway, Mountain View California 94043, USA) 所提供的服務。您在使用 Google Play 和應用程式
-
续借流程
图书馆 library.usst.edu.cn › 17725 › list.htm
1. 读者入库选书,选完图书后至借还书处办理借阅手续。 2. 读者可采用 welink电子校园卡扫码、实体校园卡刷卡、“尚理云书苑”电子证扫取方式于人工服务台借阅图书。 1. 读者可通过人工服务台续借图书或于 “上海理工大学图书馆”微信公众号、“尚理云书苑”微信公众号、上海理工大学图书馆官方网站“登录我的图书馆”菜单栏自助续借图书。 2. 所借图书可在到期前续借一次,被预约图书不能办理续借。 邮箱:[email protected]
-
URL - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › URL
轻之舟百科,让知识轻装启航 統一資源定位符 中文名 統一資源定位符 英文名 Uniform Resource Locator 縮寫 URL 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次發布 1994年(RFC 1738) 最新標準 URL Standard(WHATWG 實時標準) [ 1 ] 相關標準 RFC 3986、RFC 3987 統一資源定位符 (縮寫: URL ),俗稱 網頁地址 或 網址 [ 2 ] ,
-
智方便 - 私隱政策及使用條款
GOV www.iamsmart.gov.hk › tc › privacy_and_terms.html
現行版本 | 過去版本 私隱政策聲明 政策聲明 中華人民共和國香港特別行政區政府(「政府」)致力確保所有通過「智方便」系統收集,並由該系統持有、處理和使用的個人資料,均嚴格按照《個人資料(私隱)條例》(第486章)的有關條文處理。 當我們收集個別人士的個人資料時,我們會同時或在此之前向他們提供《收集個人資料聲明》。我們只會按《收集個人資料聲明》所述收集和使用個人資料。 11至17歲人士(「未成年人士」)在登記和使用「智方便」時,「智方便
-
Generalplus | Technology for easy living!
Generalplus
www.generalplus.com › 2LVlangLNy7SVg7SNindex
凌通科技主要研發消費性的積體電路產品為主,擁有IC電路設計和應用軟體設計技術,包括Embedded Memory、類比IP和DSP等,以微控制器(MCU)為核心,衍生通訊、電玩/電腦週邊、遙控器、電子寵物等應用,同時擁有類比電路設計、嵌入式記憶體、液晶顯示、數位信號處理器及系統應用整合等技術,搭配重複再使用(Reuse)及系統整合單晶片(SoC)的設計能力,提供客戶最完善的整體解決方案。
-
私隱政策聲明
HKPC SME ReachOut
smereachout.hkpc.org › 3woYXyAtUTEG › 聲明 › 私隱政策聲明
聯絡我們 [email protected] (852) 2788 6868 「中小企資援組」承諾完全遵守個人資料(私隱)條例的有關規定。為此,本小組確保我們的所有員工均會執行最嚴格的保安及保密準則。 本小組了解閣下對保安及個人私隱之關注。因此,本小組十分重視對網頁使用者私隱的保護,使閣下可安心瀏覽本小組網頁。本私隱政策聲明旨在解釋,本小組將會從閣下收集甚麼資料,這些資料將會作何種用途,以及本小組的有關保安政策。 一般而言,本小
-
Wikipedia:管理員 - 維基百科,自由嘅百科全書
维基百科 (zh-yue)
zh-yue.wikipedia.org › wiki › Wikipedia:管理員
出自維基百科,自由嘅百科全書 捷徑 WP:ADMIN WP:SYSOP WP:MOP WP:GLY 管理員 係喺維基百科度擁有更多技術功能嘅 維基人 ,用嚟幫手維護網站,呢種權限叫做 Sysop 權限 。維基嘅政策係向一啲活躍而且得到社羣信任嘅用戶,開放呢個權限。 請求幫手 - 成個管理員嘅一覽表 - 申請做管理員 就編輯責任嚟講,佢哋同其他所有維基人都係平等嘅。有啲維基人會覺得,所謂「管理」或者「站長」嘅叫法唔係好啱,因為管理員其實都