约 5,317 条结果
-
全球據點-益登科技
Edomtech
www.edomtech.com › zh-tw › offices
全球據點-益登科技
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles
-
中港網絡安全協會「網絡安全論壇2026」 AI時代合規與業務發展之道
中國香港網絡安全協會
www.hkcnsa.org › post › 中港網絡安全協會「網絡安全論壇2026」-ai時代合規與業務發展之道
轉載自IT PRO Magazine由中港網絡安全協會主辦的「網絡安全論壇2026」早前圓滿舉行,圍繞人工智能治理、數據私隱、關鍵基礎設施保護及企業風險管理等議題展開深入交流。協會創會主席葉青陽 (David Ip) 致辭:「協會已連結超過1,000名個人及250間機構,持續推動業界交流及研究工作。今年論壇邀請了港交所、渣打銀行、港鐵等企業高管分享專業意見,讓來賓了解不同行業面對不同新挑戰的處理方式。」最多法律背景IT組織David I…
-
日本半導體公司完成以地熱能為基礎的虛擬購電協議 | 臺灣東芝電子零組件股份有限公司 | 台灣
Semicon-storage
toshiba.semicon-storage.com › tw › company › news › news-topics › 2026 › 06 › corporate-20260605-1.html
Toshiba Electronic Devices & Storage Corporation today announced that its group company, Japan Semiconductor Corporation, has concluded a virtual power purchase agreement (PPA) for the procurement of the environmenta…
-
負責任 AI:道德原則與做法 | Microsoft AI
Microsoft
www.microsoft.com › zh-hk › ai › responsible-ai
探索 Microsoft 如何致力於負責任 AI 做法,並遵循道德原則來推動 AI 技術。
-
海王星 - 維基大典
维基百科 (zh-classical)
zh-classical.wikipedia.org › wiki › 海王星
文出維基大典 海王星 海王星 之於諸 行星 ,去 日 也第八。巨細居 太陽系 中第四,輕重第三,十七倍於 地 。以 大秦 之神 尼普頓 名之。尼普頓者,海神也。誌以叉戟, 希臘 海神 波塞頓 之器也。天文代號: 。 有氫有氦,甲烷甚稀。甲烷之故,色青。起至烈之風,速可每時二千一百公里許。雲巔寒暑零下二百一十八攝氏度,中心七千度,略同於日表,近於諸行星。 海王星首見於西曆 一八四六年 九月二十三日, 觀天士 以 數術 推之也。 史 [ 纂
-
環境友善營運 - ESG at Wiwynn
Wiwynn
www.wiwynn.com › zh › esg › eco-friendly-operation
緯穎科技致力於環境友善營運,推動再生能源使用與廢棄物回收,積極應對氣候變遷挑戰,實現可持續發展目標。
-
公民社會數位防禦計畫 | 財團法人開放文化基金會 (OCF)
首頁
ocf.tw › p › csodefense
使用數位工具進行倡議、工作已經是公民團體的日常。然而,這也讓公民團體暴露在不只是實體更是數位威脅之下,成為駭客和極權國家的攻擊目標。藉由提供工具、概念推動和專業諮詢,OCF希望透過知識教育提升公民團體的資安意識及自我防禦機制,同時,藉由概念推廣吸引更多科技人才投如,以達到公民社會無礙的可能。
-
串流影音 - 影音內容-串流影音2|中嘉寬頻
NET
www.homeplus.net.tw › cable › product-introduce › entertainment-shows
中嘉寬頻提供光纖網路上網、數位有線電視 Cable TV (第四台)、Home+ tv 4K 高畫質智慧網路電視盒、OTT 影音及影音串流平台,超過百萬用戶推薦使用寬頻網路及有線電視服務,立即加入享受智慧生活娛樂
-
香港互聯網協會對《私隱條例》修例的關注及憂慮 | Internet Society Hong Kong
ISOC
www.isoc.hk › news › pdpo-amendments-statement
香港特區政府於 2021 件 6 月 16 日刊憲,將在 2021 年 7 月 21 日(星期三)進行有關《私隱條例》草案修訂之首讀及開始二讀辯論。香港互聯網協會對此表示關注及憂慮,保障個人私隱是對社會有益的倡議,但協會認為是次修例賦予私隱專員過大權力,將影響本港的資訊自由,與國際社會多年一直推動開放、不受限制的互聯網