CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 7,721 条结果

  1. HKtag shieldtag.hk-tag.org › privacy
    HKtag | 全盾盃 | 香港網絡安全大賽

    全盾盃為進一步加強網路安全專業人才培養,提升企業與公眾的網路安全防範意識,促進粵港澳大灣區企業之間的網路安全技術交流,打造高水準網路安全交流合作平臺,助力粵港澳大灣區數位化產業高質量發展。

  2. Edomtech www.edomtech.com › zh-tw › offices
    全球據點-益登科技

    全球據點-益登科技

  3. KBRO www.kbro.com.tw › K01 › cm-promo-more-2_17_2522_3422_524.html
    凱擘大寬頻 | 3G/1G、1G/1G新速代-優惠方案

    凱擘大寬頻提供高速穩定的光纖上網、多台Wi-Fi Mesh、趨勢上網防護、4K高畫質數位有線電視、串流影音,並提供24小時客服服務,致力成為值得信賴的網路專家!

  4. 香港郵政電子核證 www.hongkongpost.gov.hk › product › ecert › type › enc › index_c.html
    香港郵政電子核證

    香港郵政電子證書(保密)簽發給香港特別行政區政府各局及部門、獲香港特別行政區政府簽發有效商業登記證之機構以及獲香港法例認可之本港法定團體("登記人機構")。證書擬供已獲登記人機構授權使用證書之該機構行政人員、成員及僱員單位("獲授權用戶單位")使用並衹可作以下用途: 登記人機構向香港郵政承諾,不會授權予授權用戶使用此類證書之數碼簽署作其他用途。由此,利用此類證書私人密碼匙產生之數碼簽署如作為上文所…

  5. 7-eleven www.7-eleven.com.hk
    7-Eleven官方網店

    全新「7仔預購網店」正式上線!新網店為大家提供更全面、更方便的一站式預購體驗、讓你一Click預購心頭好!同場加映限定即時扣減優惠,快啲入嚟「預」快購入心水產品啦

  6. 轻之舟百科 130.wiki › zh-hant › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  7. Hkirc www.hkirc.hk › zh-hant › about-hkirc › core-values
    HKIRC 核心價值 | Hong Kong Internet Registration Corporation Limited

    以香港為基地的本地老字號品牌超力國際食品有限公司就早於1998年便註冊了chewy.com.hk,當初建立公司網站的目的是希望更多人認識超力。由於超力的主要業務是食品製造,因此建立優質產品的品牌形象對超力而言十分重要。使用.hk域名正正可以反映到公司業務的所在地,並讓人聯想到香港的優質食品製造,增強本地及海外消費者對產品的信心。 主打本地情懷的新興氈酒品牌白蘭樹下於2019年登記.hk域名,由於公司是藉著白蘭樹下說出一個香港故事,並希望

  8. OK便利店 Circle K Hong Kong www.circlek.hk › privacy
    使用者守則及免責條款 | OK便利店 Circle K Hong Kong

    使用者守則及免責條款

  9. Microsoft www.microsoft.com › zh-hk › ai › responsible-ai
    負責任 AI:道德原則與做法 | Microsoft AI

    探索 Microsoft 如何致力於負責任 AI 做法,並遵循道德原則來推動 AI 技術。

  10. ISOC www.isoc.hk › news › pdpo-amendments-statement
    香港互聯網協會對《私隱條例》修例的關注及憂慮 | Internet Society Hong Kong

    香港特區政府於 2021 件 6 月 16 日刊憲,將在 2021 年 7 月 21 日(星期三)進行有關《私隱條例》草案修訂之首讀及開始二讀辯論。香港互聯網協會對此表示關注及憂慮,保障個人私隱是對社會有益的倡議,但協會認為是次修例賦予私隱專員過大權力,將影響本港的資訊自由,與國際社會多年一直推動開放、不受限制的互聯網